<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="en"
      lang="en" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Airlines and GDSs at loggerheads over full-content agreements | Airlines content from ATWOnline</title>
  <meta http-equiv="content-language" content="en"/>
  <meta http-equiv="X-UA-Compatible" content="IE=edge"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="canonical" href="http://atwonline.com/airlines/airlines-and-gdss-loggerheads-over-full-content-agreements" />
<meta name="description" content="Airlines want more power over pricing, but global distribution systems stick to the status quo. Technology or regulator intervention could lead to changes." />
<meta name="revisit-after" content="1 day" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link href="http://atwonline.com/opensearch/apachesolr_search" title="Search search for ATWOnline" rel="search" type="application/opensearchdescription+xml" />
<script>
(function() {
var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
s.type='text/javascript';
s.async=true;
s.src=sc+'s.dpmsrv.com/dpm_8effee409c625e1a2d8f5033631840e6ce1dcb64.min.js';
h.appendChild(s);
})();
</script><script src="http://tags.crwdcntrl.net/c/7499/cc_af.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function roadblock(){}
roadblock.page = "/airlines/airlines-and-gdss-loggerheads-over-full-content-agreements";
roadblock.demographic_data = [];
roadblock.roadblockswitch = 1;
roadblock.roadblockdisplay = 24;
roadblock.roadblocktime = 15;
roadblock.roadblocktimedelay = 0;
roadblock.roadblockposition = "interstitial";
roadblock.roadblocksize = "640x480";
roadblock.roadblocktransparent = 1;
roadblock.roadblocksitewide = 0;
roadblock.ad_full_sitename = "ATWOnline";
roadblock.adsense_ad_channel = "";
roadblock.adsense_search_ad_channel = 8765808811;
roadblock.adsense_max_links = 3;
roadblock.adsense_ad_type = "text";
roadblock.google_ui_version = 1;
roadblock.adsense_switch = 0;
roadblock.adsense_search_switch = 0;
roadblock.adsense_pubid = "pub-0083033482235071";
roadblock.adsense_adslot = "";
roadblock.google_color_link = "";
roadblock.adsense_adslot_width = 585;
roadblock.adsense_adslot_height = 200;
roadblock.ad_dart_site = "atw.home";
roadblock.ad_dart_zone = "operations_technology/airlines";
roadblock.ad_dart_ptype = "article";
roadblock.ad_dart_blog = "";
roadblock.ad_dart_level = "";
//--><!]]></script>

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="title" content="Airlines and GDSs at loggerheads over full-content agreements" />
<link rel="image_src" href="/site-files/atwonline.com/files/uploads/2017/05/flightbookingistock.jpg" alt="" / >
<link rel="shortcut icon" href="http://atwonline.com/site-files/atwonline.com/files/atwonline_favicon.ico" type="image/x-icon" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://atwonline.com/airlines/airlines-and-gdss-loggerheads-over-full-content-agreements" />
<meta property="og:title" content="Airlines and GDSs at loggerheads over full-content agreements" />
<meta property="og:description" content="Airlines want more power over pricing, but global distribution systems stick to the status quo. Technology or regulator intervention could lead to changes." />
<meta property="og:image" content="http://atwonline.com/site-files/atwonline.com/files/uploads/2017/05/flightbookingistock.jpg" />
<link rel="alternate" type="application/rss+xml" title="ATWOnline RSS" href="http://atwonline.com/rss.xml" />
<script type="text/javascript" src="//platform.linkedin.com/in.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
  <link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/penton_follow_user/theme/penton_follow_user.css?a" />
<link type="text/css" rel="stylesheet" media="all" href="/site-files/atwonline.com/files/ctools/css/19a2b72cdd0fc15bf64ed261883b423d.css?a" />
<link type="text/css" rel="stylesheet" media="all" href="/site-files/atwonline.com/files/advagg_css/css_eda30e151ff80ea65d9909c521b64fab_0.css" />
<link type="text/css" rel="stylesheet" media="all" href="/site-files/atwonline.com/files/advagg_css/css_29a5e31a9cdcd377ced1909815a3e506_0.css" />
<link type="text/css" rel="stylesheet" media="all" href="/site-files/atwonline.com/files/advagg_css/css_6c5b504c66de86ff8d6b40fe73f1abdd_0.css" />
<link type="text/css" rel="stylesheet" media="all" href="/site-files/atwonline.com/files/advagg_css/css_8528a28e1d4dcf525d57963a4361e9df_0.css" />
<link type="text/css" rel="stylesheet" media="print" href="/site-files/atwonline.com/files/advagg_css/css_7d8f0be34e2eec60aeb767133812bec2_1.css" />
  <script type="text/javascript" src="/site-files/atwonline.com/files/advagg_js/js_aca8f579b1cbd140cf9ffb97df811417_1.js"></script>
<script type="text/javascript" src="/site-files/atwonline.com/files/advagg_js/js_15f92fd106358d677d7d293a4975ec29_0.js"></script>
<script type="text/javascript" src="/site-files/atwonline.com/files/advagg_js/js_a1faf7e86af5944f10d434d7b615967b_1.js"></script>
<script type="text/javascript" src="/site-files/atwonline.com/files/advagg_js/js_b73eb01a9452041f3c45fdb6394290c6_0.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$().ready(function(){var url=$("iframe.query_strings").attr("src");$("iframe.query_strings").attr("src",url+window.location.search)});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _elqQ=_elqQ||[];_elqQ.push(['elqSetSiteId','966913078']);_elqQ.push(['elqTrackPageView']);(function(){function async_load(){var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//img.en25.com/i/elqCfg.min.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x)};if(window.addEventListener){window.addEventListener('DOMContentLoaded',async_load,false)}else if(window.attachEvent)window.attachEvent('onload',async_load)})();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-56153024-1",{cookieDomain:".atwonline.com"});ga("set","anonymizeIp",true);ga("set","page",location.pathname+location.search+location.hash);ga("send","pageview");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(){var useSSL='https:'==document.location.protocol,src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';document.write('<script src="'+src+'"></script>')})();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.defineSlot('/3834/atw.home/operations_technology/airlines',[[180,150],[300,250]],'gpt-180_1').addService(googletag.pubads()).setTargeting('pos','180_1');googletag.defineSlot('/3834/atw.home/operations_technology/airlines',[[1,1]],'gpt-inarticlevideo_1').addService(googletag.pubads()).setTargeting('pos','inarticlevideo_1');if($(window).width()>=768)googletag.defineSlot('/3834/atw.home/operations_technology/airlines',[[728,90],[468,60],[970,90]],'gpt-728_1').addService(googletag.pubads()).setTargeting('pos','728_1');if($(window).width()>=768)googletag.defineSlot('/3834/atw.home/operations_technology/airlines',[[728,90],[468,60]],'gpt-728_2').addService(googletag.pubads()).setTargeting('pos','728_2');googletag.defineSlot('/3834/atw.home/operations_technology/airlines',[[300,600],[300,250],[300,100]],'gpt-300_1').addService(googletag.pubads()).setTargeting('pos','300_1');googletag.defineSlot('/3834/atw.home/operations_technology/airlines',[[300,600],[300,250],[300,100]],'gpt-300_2').addService(googletag.pubads()).setTargeting('pos','300_2');googletag.defineSlot('/3834/atw.home/operations_technology/airlines',[[300,250],[300,600]],'gpt-300_3').addService(googletag.pubads()).setTargeting('pos','300_3');googletag.defineSlot('/3834/atw.home/operations_technology/airlines',[[180,150],[125,125],[150,150]],'gpt-news').addService(googletag.pubads()).setTargeting('pos','news');googletag.defineSlot('/3834/atw.home/operations_technology/airlines',[[180,150],[125,125],[150,150]],'gpt-aircraft-engines').addService(googletag.pubads()).setTargeting('pos','aircraft-engines');googletag.defineSlot('/3834/atw.home/operations_technology/airlines',[[180,150],[125,125],[150,150]],'gpt-aeropolitics').addService(googletag.pubads()).setTargeting('pos','aeropolitics');googletag.defineSlot('/3834/atw.home/operations_technology/airlines',[[180,150],[125,125],[150,150]],'gpt-operations').addService(googletag.pubads()).setTargeting('pos','operations');googletag.defineSlot('/3834/atw.home/operations_technology/airlines',[[180,150],[125,125],[150,150]],'gpt-airports-routes').addService(googletag.pubads()).setTargeting('pos','airports-routes');googletag.defineSlot('/3834/atw.home/operations_technology/airlines',[[180,150],[125,125],[150,150]],'gpt-opinions').addService(googletag.pubads()).setTargeting('pos','opinions');googletag.defineSlot('/3834/atw.home/operations_technology/airlines',[[180,150],[125,125],[150,150]],'gpt-data-research').addService(googletag.pubads()).setTargeting('pos','data-research');googletag.defineSlot('/3834/atw.home/operations_technology/airlines',[[180,150],[125,125],[150,150]],'gpt-resources-dashboard').addService(googletag.pubads()).setTargeting('pos','resources-dashboard');googletag.defineSlot('/3834/atw.home/operations_technology/airlines',[[1,1]],'gpt-floor').addService(googletag.pubads()).setTargeting('pos','floor');googletag.defineOutOfPageSlot('/3834/atw.home/operations_technology/airlines','gpt-pm-oop').addService(googletag.pubads());googletag.defineOutOfPageSlot('/3834/atw.home/operations_technology/airlines','gpt-pm-oop-skin').addService(googletag.pubads()).setTargeting('pos','skin');googletag.pubads().setTargeting('page','/airlines/airlines-and-gdss-loggerheads-over-full-content-agreements').setTargeting('nid','247701').setTargeting('contentsource','ATW-Plus').setTargeting('ptype','article').setTargeting('authors','michele_mcdonald');googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().enableSyncRendering();googletag.enableServices();
//--><!]]>
</script>
  <link rel="apple-touch-icon" href="/sites/all/themes/atwonline/apple-touch-icon.png"/>
</head>

<body class="not-front not-logged-in page-node node-type-article one-sidebar sidebar-right">


<div id="pm-pg" class="pm-pg">
    <div class="pm-hd">
    <div class="pm-hd-pdg">
      <div id="top">
        <a href="#navigation">Skip to Navigation</a>        <a href="#content">Skip to Content</a>      </div>
              <div class="pm-site-name">
                      <a href="/">ATWOnline</a>                            </div>
                    <div class="pm-search">
          <form action="/airlines/airlines-and-gdss-loggerheads-over-full-content-agreements"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div><div id="search" class="container-inline">
  <div class="form-item" id="edit-search-theme-form-1-wrapper">
 <label for="edit-search-theme-form-1">Search: </label>
 <input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-1" size="15" value="" title="Enter the terms you wish to search for." class="form-text  apachesolr-autocomplete unprocessed" />
</div>
<input type="image" name="op" id="edit-submit-2" value="Go!"  src="/sites/all/themes/pisces_core/images/search-icon.gif" class="form-submit" />
<input type="hidden" name="form_build_id" id="form-Z4j2gWjYGWRCuQ4jq0FkSfFIs_u73_ync_Feycaci8Y" value="form-Z4j2gWjYGWRCuQ4jq0FkSfFIs_u73_ync_Feycaci8Y"  />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form"  />
</div>

</div></form>
        </div>
                    <div class="pm-hd-region">
            <!-- block.tpl.php -->
<div id="block-block-131" class="block block-block ">
        <div class="block-content">
      <p><a href="http://award.atwonline.com/at17/Public/Enter.aspx" title=""><img alt="" src="/site-files/atwonline.com/files/uploads/2016/08/23/ATW_AirlineAward_logo_white-gold.png" style="float: right; margin-right: 13px; margin-top:5px; width:auto; height: 35px;" /><!--<img alt="" src="/site-files/atwonline.com/files/uploads/2016/08/22/ATW_AirlineAward_logo_black-gold.png" style="float: right; margin-right: 13px; margin-top:8px; width: 95px; height: 35px;" /><img alt="" src="/site-files/atwonline.com/files/uploads/2016/08/23/ATW_AirlineAward_logo_allwhite.png" style="float: right; margin-right: 13px; margin-top:8px; width:auto; height: 35px;" />--></a>
<style type="text/css">.pm-hd .pm-search {
    right: 254px!important;
    top: 75px!important;
}
</style>
</p>
    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-penton_custom-social_media" class="block block-penton_custom block-highlight ">
      <h5 class="block-title">
      Follow Us    </h5>
        <div class="block-content">
      <ul class="pm-socialmedia"><li><a href="https://twitter.com/ATWOnline" class="ir-twitter">Twitter</a></li><li><a href="http://www.facebook.com/AirTransportWorld" class="ir-facebook">Facebook</a></li><li><a href="http://www.youtube.com/user/atwonline" class="ir-youtube">YouTube</a></li><li><a href="https://www.linkedin.com/groups/Air-Transport-World-2274517" class="ir-linkedin">Linkedin</a></li><li><a href="/rss.xml" class="ir-rss">RSS</a></li></ul>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-menu-menu-utility-nav" class="block block-menu ">
        <div class="block-content">
      <ul class="menu"><li class="leaf first"><a href="http://atwonline.com/catalog/atw-plus" title="">Subscribe</a></li>
<li class="leaf"><a href="http://pen-sub.halldata.com/aopdqrr " title="">Renew</a></li>
<li class="leaf"><a href="http://atwonline.com/newsletters/signup" title="">Newsletters</a></li>
<li class="leaf"><a href="/about-us" title="">About Us</a></li>
<li class="leaf"><a href="/contact-us" title="">Contact Us</a></li>
<li class="leaf"><a href="/advertise" title="">Advertise</a></li>
<li class="leaf last"><a href="http://atwonline.com/catalog" title="">Store</a></li>
</ul>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-penton_custom-login_logout" class="block block-penton_custom ">
        <div class="block-content">
      <!-- login-logout.tpl.php -->
<div class="login-logout">
<!-- remove login/register block from checkout pages -->
  <div class="login-cont logged-out">
    <div class="user-block">
      <a href="/penton_ur/nojs/user/register" class="ctools-use-modal ctools-modal-register" title="Register at this site.">Register</a>      <a href="/penton_ur/nojs/login" class="ctools-use-modal ctools-modal-log_in" title="">Log In</a>    </div>
    <div class="user-login-block">
      <form action="/airlines/airlines-and-gdss-loggerheads-over-full-content-agreements?destination=node%2F247701"  accept-charset="UTF-8" method="post" id="user-login-form">
<div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">Display name or email address: <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="15" value="" tabindex="1" class="form-text required" />
</div>
<div class="form-item" id="edit-pass-wrapper">
 <label for="edit-pass">Password: <span class="form-required" title="This field is required.">*</span></label>
 <input type="password" name="pass" id="edit-pass"  maxlength="60"  size="15"  tabindex="2" class="form-text required" />
</div>
<div class="form-item" id="edit-remember-me-wrapper">
 <label class="option" for="edit-remember-me"><input type="checkbox" name="remember_me" id="edit-remember-me" value="1"  checked="checked"  tabindex="3" class="form-checkbox" /> Remember me</label>
</div>
<input type="submit" name="op" id="edit-submit" value="Log in"  tabindex="4" class="form-submit" />
<div class="item-list"><ul><li class="first last"><a href="/user/password">Forgot Your Password?</a></li>
</ul></div><input type="hidden" name="form_build_id" id="form-4HWfKY3b-bJCAFfQxmcCZsyFk3vsfkZn5iZ-qbba4rQ" value="form-4HWfKY3b-bJCAFfQxmcCZsyFk3vsfkZn5iZ-qbba4rQ"  />
<input type="hidden" name="form_id" id="edit-user-login-block" value="user_login_block"  />

</div></form>
      <div id="close-box"><a href="#">close</a></div>
    </div>
  </div>
</div>
<!-- / login-logout.tpl.php -->
    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-block-61" class="block block-block ">
        <div class="block-content">
      <style type="text/css">.pm-hd .pm-nav-menu ul.nice-menu li a {font-family: Arial, Helvetica, sans-serif; font-size:13px; padding: 0 19px;}
.featured-small-hero-related {display:none!important;}
</style>
    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-block-111" class="block block-block ">
        <div class="block-content">
      <style type="text/css">body {overflow:auto!important;}
.block-homepage_poll .view-all {display:none!important;}
</style>
    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-block-121" class="block block-block ">
        <div class="block-content">
      <script>
(function(){function f(a){var b=a=a.replace(":","");try{for(var e=0;100>e&&(a=decodeURIComponent(a),b!=a)&&!a.match(/^http(s)?\:/);e++)b=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),n=function(){for(var a,b=document.getElementsByTagName("meta"),e,c=0,d=b.length;c<d;c++)if(e=b[c],"og:title"===e.getAttribute("property")){a=e.getAttribute("content");break}a||(a=document.title||"Untitled");
return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,n),g=(new Date).getTime(),h=Math.floor(Math.random()*Math.pow(10,12));b.t=g;b.de=h;b.zMoatAB_SNPT=!0;var c=[],k=[f(b.l1),f(b.l2),f(b.l3),f(b.l4)].join(":"),p="https://og3i93vzhywk-a.akamaihd.net/z.gif?e=17&d="+encodeURIComponent(k)+"&de="+h+"&t="+g+"&i=PENTONCONTENT1&cm=1&mp=1&ac=1&pl=1&bq=10&cs=0",q="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(k)+"&de="+h+"&t="+g+"&i=PENTONCONTENT1&cm=1&mp=0&ac=1&pl=1&bq=10&ad_type=img&cs=0",
r="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(k)+"&de="+h+"&t="+g+"&i=PENTONCONTENT1&cm=1&ku=1&ac=1&pl=1&bq=10&ad_type=img&cs=0";(new Image).src=p;(new Image).src=q;for(var l in b)c.push(l+"="+encodeURIComponent(b[l]));var c=c.join("&"),d=document.createElement("script");d.type="text/javascript";d.async=!0;d.onerror=function(){(new Image).src=r};var m=document.getElementsByTagName("script")[0];m.parentNode.insertBefore(d,m);d.src="https://z.moatads.com/pentoncontent20495821/moatcontent.js#"+
c}catch(a){try{var t="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime();(new Image).src=t}catch(u){}}})();
</script></d;c++)if(e=b[c],"og:title"===e.getattribute("property")){a=e.getattribute("content");break}a||(a=document.title||"untitled");></script>    </div>
  </div>
<!-- /block.tpl.php -->
        </div>
                    <div class="pm-nav-menu">
            <!-- block.tpl.php -->
<div id="block-nice_menus-1" class="block block-nice_menus ">
        <div class="block-content">
      <ul class="nice-menu nice-menu-down" id="nice-menu-1"><li class="menu-12969 menuparent menu-path-taxonomy-term-7415 first  odd "><a href="/aircraft-engines" title="" data-ad-target="aircraft-engines" aria-haspopup="true">Aircraft &amp; Engines</a><ul><li class="menu-170219 menu-path-taxonomy-term-7416 first  odd "><a href="/aircraft-engines/airframes" title="">Airframes</a></li>
<li class="menu-170221 menu-path-taxonomy-term-7429 even "><a href="/aircraft-engines/avionics" title="">Avionics</a></li>
<li class="menu-170224 menu-path-taxonomy-term-7423 odd "><a href="/aircraft-engines/components" title="">Components</a></li>
<li class="menu-170220 menu-path-taxonomy-term-7418 even "><a href="/aircraft-engines/engines" title="">Engines</a></li>
<li class="menu-905441 menu-path-taxonomy-term-7421 odd "><a href="/operations-technology/leasing" title="">Leasing</a></li>
<li class="menu-170227 menu-path-taxonomy-term-7422 even "><a href="/aircraft-engines/manufacturers" title="">Manufacturers</a></li>
<li class="menu-170225 menu-path-taxonomy-term-7461 odd  last "><a href="/aircraft-engines/materials" title="">Materials</a></li>
</ul>
</li>
<li class="menu-13010 menuparent menu-path-taxonomy-term-7432 even "><a href="/airports-routes" title="" data-ad-target="airports-routes" aria-haspopup="true">Airports &amp; Routes</a><ul><li class="menu-170242 menu-path-taxonomy-term-7413 first  odd "><a href="/airports-routes/air-traffic-management" title="">Air Traffic Management</a></li>
<li class="menu-905371 menu-path-taxonomy-term-7398 even  last "><a href="/aeropolitics/open-skies" title="">Open Skies</a></li>
</ul>
</li>
<li class="menu-905381 menuparent menu-path-taxonomy-term-143411 odd "><a href="/cabin-interiors-connectivity" title="" data-ad-target="cabin-interiors-connectivity" aria-haspopup="true">Cabin Interiors &amp; Connectivity</a><ul><li class="menu-906511 menu-path-atwonlinecom-cabin-interiors-connectivity-aircraft-interiors first  odd "><a href="http://atwonline.com/cabin-interiors-connectivity/aircraft-interiors" title="">Aircraft Interiors</a></li>
<li class="menu-905391 menu-path-taxonomy-term-7424 even  last "><a href="/aircraft-engines/ife" title="">IFE</a></li>
</ul>
</li>
<li class="menu-905401 menuparent menu-path-taxonomy-term-7407 even "><a href="/data-financials" title="" data-ad-target="data-financials" aria-haspopup="true">Data &amp; Financials</a><ul><li class="menu-906011 menu-path-taxonomy-term-144181 first  odd "><a href="/data-financials/2016-world-airline-report" title="">2016 World Airline Report</a></li>
<li class="menu-906021 menu-path-taxonomy-term-144121 even "><a href="/data-financials/aircraft-orders-deliveries" title="">Aircraft Orders &amp; Deliveries</a></li>
<li class="menu-906031 menu-path-taxonomy-term-144141 odd "><a href="/data-financials/airline-financials" title="">Airline Financials</a></li>
<li class="menu-906041 menu-path-taxonomy-term-144191 even "><a href="/data-financials/airline-traffic" title="">Airline Traffic</a></li>
<li class="menu-906051 menu-path-taxonomy-term-144101 odd "><a href="/data-financials/airports" title="">Airports</a></li>
<li class="menu-906061 menu-path-taxonomy-term-144161 even "><a href="/data-financials/airshow-orders" title="">Airshows Orders</a></li>
<li class="menu-906071 menu-path-taxonomy-term-144111 odd "><a href="/data-financials/fuel-costs" title="">Fuel Costs</a></li>
<li class="menu-906081 menu-path-taxonomy-term-144151 even  last "><a href="/data-financials/regulatory-data" title="">Regulatory Data</a></li>
</ul>
</li>
<li class="menu-13009 menuparent menu-path-taxonomy-term-7419 odd "><a href="/operations-technology" title="" data-ad-target="operations-technology" aria-haspopup="true">Operations &amp; Technology</a><ul><li class="menu-170236 menu-path-taxonomy-term-7387 first  odd "><a href="/aeropolitics" title="">Aeropolitics</a></li>
<li class="menu-170235 menu-path-taxonomy-term-7392 even "><a href="/news/airlines" title="">Airlines</a></li>
<li class="menu-170238 menu-path-taxonomy-term-7414 odd "><a href="/operations-technology/eco-aviation" title="">Eco-Aviation</a></li>
<li class="menu-170233 menu-path-taxonomy-term-7440 even "><a href="/operations-technology/it-distribution" title="">IT &amp; Distribution</a></li>
<li class="menu-170239 menu-path-taxonomy-term-7399 odd "><a href="/operations-technology/labor" title="">Labor</a></li>
<li class="menu-170232 menu-path-taxonomy-term-7441 even "><a href="/operations-technology/mro" title="">MRO</a></li>
<li class="menu-170237 menu-path-taxonomy-term-7428 odd "><a href="/operations-technology/people" title="">People</a></li>
<li class="menu-170241 menu-path-taxonomy-term-7397 even "><a href="/operations-technology/safety" title="">Safety</a></li>
<li class="menu-170240 menu-path-taxonomy-term-7401 odd "><a href="/operations-technology/training" title="">Training</a></li>
<li class="menu-170222 menu-path-taxonomy-term-7417 even  last "><a href="/aircraft-engines/technology" title="">Technology</a></li>
</ul>
</li>
<li class="menu-905421 menuparent menu-path-taxonomy-term-7395 even  last "><a href="/resources" title="" data-ad-target="resources" aria-haspopup="true">Resources</a><ul><li class="menu-905451 menu-path-node-70818 first  odd "><a href="/atw-plus" title=""> ATW Plus</a></li>
<li class="menu-905431 menu-path-taxonomy-term-7411 even  last "><a href="/resources/webinars" title="">Webinars</a></li>
</ul>
</li>
</ul>
    </div>
  </div>
<!-- /block.tpl.php -->
        </div>
          </div>
  </div>
  <!--// pm-hd -->

  <div class="pm-wrp clearfix">
    <div class="pm-wrp-pdg">
              <div class="pm-banner-ad pm-banner-ad-top">
            <!-- block.tpl.php -->
<div id="block-pm_doubleclick-3" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-728_1" data-gpt-slot="728_1" class="gpt-holder"><script type="text/javascript">if ($(window).width() >= 768 ){googletag.display('gpt-728_1');}else{$('#gpt-728_1').hide()};</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
        </div>
      
            <!--  header for profile edit pages -->
      
      
      <div class="breadcrumb"><a href="/">Home</a> &#62; <a href="/operations-technology">Operations &amp; Technology</a> &#62; <a href="/news/airlines">Airlines</a> &#62; Airlines and GDSs at loggerheads over full-content agreements</div>
      <div class="pm-content-wrp clearfix">        <div class="pm-content">
                                          <a href="http://atwonline.com/atw-plus"><img src="http://atwonline.com/site-files/atwonline.com/files/uploads/2013/01/atwbrandedcontent2015595x45.png" alt="ATW Plus" title="ATW Plus" width="595" height="45" /></a>                                          <h1 class="page-title">Airlines and GDSs at loggerheads over full-content agreements</h1>
                              <div class="pm-cont-main" id="content">
            <div id="pm-main-pdg" class="pm-cont-pdg">
                            <div id="node-247701" class="node node-article node-article-page page-content clearfix clearfix">
  
    
    <div class="content-tools">
      <div class="byline-date">
        <div class="byline">
          <span class="publish-date">May 18, 2017</span>
                                    <span class="author-name">
                <a href="/author/michele-mcdonald" rel="author">Michele McDonald</a>              </span>
                                      <strong> | </strong>                                      <span class="source-name">
                ATW Plus              </span>
                              </div>
      </div>
    </div>

    <div class="intro clearfix">
      <div class="social-bar social-bar-top clearfix">
                  <div class="item-list"><ul class="social-links"><li class="first"><ul class="links"><li class="forward_links first last"><a href="/penton_ur/nojs/user/register?path=node%2F247701&amp;nid=247701&amp;source=email" title="Forward this page" class="forward-page ctools-use-modal ctools-modal-register non-omniture ">EMAIL</a></li>
</ul></li>
<li><div class="linkedin-button"><script type="IN/Share" data-url="http://atwonline.com/airlines/airlines-and-gdss-loggerheads-over-full-content-agreements"></script></div></li>
<li><div class="twitter-button"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://atwonline.com/airlines/airlines-and-gdss-loggerheads-over-full-content-agreements" data-text="Airlines and GDSs at loggerheads over full-content agreements" data-count="none" data-via="ATWOnline">Tweet</a></div></li>
<li><div class="googleplusone-button"><g:plusone callback="plusoneTrack" size="medium" count="false" href="http://atwonline.com/airlines/airlines-and-gdss-loggerheads-over-full-content-agreements"></g:plusone></div></li>
<li class="last"><div class="fb-button"><fb:like href="http://atwonline.com/airlines/airlines-and-gdss-loggerheads-over-full-content-agreements" send="false" layout="button_count" width="115" show_faces="false" action="recommend"></fb:like></div></li>
</ul></div>                <div class="comments-count-preview">
          <a href="#comments">Comments</a> <span class="comments-count"><a href="#comments">0</a></span>        </div>
      </div>
          </div>


        <div class="content clear-block">
      <div class="article-image medium-image"><img alt="" src="//atwonline.com/site-files/atwonline.com/files/imagecache/medium_img/uploads/2017/05/flightbookingistock.jpg" title="" height="220" width="390" class="imagecache imagecache-medium_img" /><div class="image-credits">iStock</div></div>                    
            
                    <div class="node-body article-body"><div class="truncated-body"><p>Of all the phrases that airline distribution executives hold in contempt, &ldquo;full-content agreement&rdquo; almost certainly hovers near the top of the list. The contract provision, adopted by all three major global distribution system (GDS) companies, has been a major bone of contention between airlines and GDS companies for more than a decade, and despite numerous attempts to dislodge it&mdash;either by lawsuits or outright rebellion&mdash;it appears to be an immovable ...</p></div>
      
  <div class="gatedLogin well">
    <div class="contentPadding clearfix">
            
      
        <h2>Subscribe to Access this Entire Article</h2>
        <p><p><span>&quot;Airlines and GDSs at loggerheads over full-content agreements&quot; is part of <em><strong>ATW Plus</strong></em>, our online premium membership. </span><span>Subscribing will provide you access to exclusive news, carefully researched airline financial, fleet and traffic data, plus the option to receive our popular, award-winning print magazine. To learn more, <a href="/atw-plus-signup&amp;partnerref=apw1004">click here</a>. If viewing via ATW Mobile, please login and click &quot;Read web article&quot; to view fully. </span>Questions?<a href="mailto:ATWPlus@penton.com?subject=ATW%20Plus%20Membership%20Services"> ATWPlus@penton.com</a><span>.</span></p>
</p>
            <div class="gatedLoginButtons gated-register-button">
                          <div><a class="btn btn-branded btn-wide" href="/catalog/atw-plus">Subscribe to ATW Plus</a></div>
                          <div class="loginLinkText">
            Already registered? <a href="/penton_ur/nojs/login" class="ctools-use-modal ctools-modal-log_in" title="">Log In</a> here.
          </div>
              </div>
    </div>
  </div>
</div>                                </div>
        <div class="social-bar social-bar-btm clearfix">
      <div class="item-list"><ul class="interactions"><li class="first-item first"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><span class="print_html"><a href="/penton_ur/nojs/user/register?nid=247701&amp;source=print" title="Display a printer-friendly version of this page." class="print-page ctools-use-modal ctools-modal-register" onclick="" rel="">Print</a></span></body></html>
</li>
<li><a href="http://wrightsmedia.com/sites/penton/commercial-aviation/" rel="nofollow" class="reprint_html">reprints</a></li>
<li class="last-item last"><a href="/user" rel="nofollow">Favorite</a></li>
</ul></div>              <div class="item-list"><ul class="social-links"><li class="first"><ul class="links"><li class="forward_links first last"><a href="/penton_ur/nojs/user/register?path=node%2F247701&amp;nid=247701&amp;source=email" title="Forward this page" class="forward-page ctools-use-modal ctools-modal-register non-omniture ">EMAIL</a></li>
</ul></li>
<li><div class="linkedin-button"><script type="IN/Share" data-url="http://atwonline.com/airlines/airlines-and-gdss-loggerheads-over-full-content-agreements"></script></div></li>
<li><div class="twitter-button"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://atwonline.com/airlines/airlines-and-gdss-loggerheads-over-full-content-agreements" data-text="Airlines and GDSs at loggerheads over full-content agreements" data-count="none" data-via="ATWOnline">Tweet</a></div></li>
<li><div class="googleplusone-button"><g:plusone callback="plusoneTrack" size="medium" count="false" href="http://atwonline.com/airlines/airlines-and-gdss-loggerheads-over-full-content-agreements"></g:plusone></div></li>
<li class="last"><div class="fb-button"><fb:like href="http://atwonline.com/airlines/airlines-and-gdss-loggerheads-over-full-content-agreements" send="false" layout="button_count" width="115" show_faces="false" action="recommend"></fb:like></div></li>
</ul></div>          </div>

    </div>
  <!-- block.tpl.php -->
<div id="block-block-81" class="block block-block ">
        <div class="block-content">
      <p><iframe frameborder="0" height="228" scrolling="no" src="http://pages.atwonline.com/ATW_NEWS_SUB_Short" width="595px"></iframe></p>
    </div>
  </div>
<!-- /block.tpl.php -->
                                              <h4
                  class="no-posting-permission">Please <a href="/penton_ur/nojs/login" class="ctools-use-modal ctools-modal-log_in" title="">Log In</a> or <a href="/penton_ur/nojs/user/register?source=comment&nid=247701" class="ctools-use-modal ctools-modal-register" title="Register at this site.">Register</a> to post comments. </h4>
                                            <div class="related-articles-block block">
                                        <!-- block.tpl.php -->
<div id="block-pm_doubleclick-31" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-inarticlevideo_1" data-gpt-slot="inarticlevideo_1" class="gpt-holder"><script type="text/javascript">googletag.display('gpt-inarticlevideo_1');</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
                                                        <div class="related-articles">
                      <h5 class="block-title">Related Articles</h5><div class="item-list"><ul><li class="first"><a href="/operations/delicate-balance">A Delicate Balance</a> <span class="gated">&nbsp;</span></li>
<li><a href="/operations/sas-reaches-accord-lower-gds-fees-amadeus">SAS reaches accord on lower GDS fees with Amadeus</a> <span class="gated">&nbsp;</span></li>
<li><a href="/operations/jetblue-reconsiders-participation-gdss-means-reach-business-travel-market">JetBlue reconsiders participation in GDSs as means to reach business travel market</a> <span class="gated">&nbsp;</span></li>
<li><a href="/operations/jetblue-reconsiders-participation-gdss">JetBlue reconsiders participation in GDSs</a> </li>
<li class="last"><a href="/operations/wake-sabre-amadeus-agreement-aa-tells-agents-consider-new-channels-0">In wake of Sabre-Amadeus agreement, AA tells agents to consider new channels</a> <span class="gated">&nbsp;</span></li>
</ul></div>                    </div>
                                  </div>
                          </div>
          </div>
          <!--// pm-cont-main -->
                            </div>
        <!--// pm-content -->
                  <div class="pm-sidebar">
            <div class="pm-cont-pdg">
                <!-- block.tpl.php -->
<div id="block-configurable_sidebar-1" class="block block-configurable_sidebar ">
        <div class="block-content">
      <!-- block-nodeblock.tpl.php -->
  <div id="block-nodeblock-183821" class="block block-nodeblock pm-superblock-default">
          <h5 class="block-title">
        Blogs &amp; Commentary      </h5>
              <div class="block-content">
        <div class="node-body block-body"></div>
<!--views-view.tpl.php-->
<div class="view view-super-block-type-tax view view-super-block-type-tax view-id-super_block_type_tax view-display-id-block_1 view-dom-id-1"> 
  <!-- views-view-unformatted.tpl.php -->
  <div class="views-row views-row-1 views-row-odd views-row-first"><div id="node-247151" class="node node-blog node-blog-teaser node-teaser clearfix">

  <div class="teaser-content">
          <div class="thumbnail">
        <a href="/blog/face-airline"><img alt="" src="//atwonline.com/site-files/atwonline.com/files/imagecache/thumb_img/uploads/2017/05/vmblog_0.jpg" title="" height="101" width="180" class="imagecache imagecache-thumb_img imagecache-default imagecache-thumb_img_default" /></a>      </div>
        <div class="teaser-meta">
      <div class="created">May 10, 2017</div>
      <div class="type">blog</div>
      <div class="source-name"></div>
    </div>
    <h3 class="title">
      <a href="/blog/face-airline" title="The face of an airline">The face of an airline</a>                </h3>
    <div class="teaser-body">
      It is almost impossible to imagine Etihad Airways without James Hogan, but come July that will be a reality. How do airline brands move on when their face changes?...<a href="/blog/face-airline" class="teaser-more-link">More</a>    </div>
  </div>

</div>
  </div>
  <div class="views-row views-row-2 views-row-even"><div id="node-246791" class="node node-blog node-blog-teaser node-teaser clearfix">

  <div class="teaser-content">
          <div class="thumbnail">
        <a href="/blog/doug-parker-our-stock-so-undervalued-it-defies-logic"><img alt="" src="//atwonline.com/site-files/atwonline.com/files/imagecache/thumb_img/uploads/2017/05/aaron-karp-2.jpg" title="" height="101" width="180" class="imagecache imagecache-thumb_img imagecache-default imagecache-thumb_img_default" /></a>      </div>
        <div class="teaser-meta">
      <div class="created">May 5, 2017</div>
      <div class="type">blog</div>
      <div class="source-name"></div>
    </div>
    <h3 class="title">
      <a href="/blog/doug-parker-our-stock-so-undervalued-it-defies-logic" title="Doug Parker: ‘Our stock is so undervalued it defies logic’">Doug Parker: ‘Our stock is so undervalued it defies logic’</a>                </h3>
    <div class="teaser-body">
      What will it take for Wall Street to buy into the notion that US airlines are safe—and even forward-thinking—investments?...<a href="/blog/doug-parker-our-stock-so-undervalued-it-defies-logic" class="teaser-more-link">More</a>    </div>
  </div>

</div>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last"><div id="node-246441" class="node node-blog node-blog-teaser node-teaser clearfix">

  <div class="teaser-content">
          <div class="thumbnail">
        <a href="/blog/us-lawmakers-are-angry-want-airlines-self-regulate"><img alt="" src="//atwonline.com/site-files/atwonline.com/files/imagecache/thumb_img/uploads/2017/05/blogpromoimage.png" title="" height="101" width="180" class="imagecache imagecache-thumb_img imagecache-default imagecache-thumb_img_default" /></a>      </div>
        <div class="teaser-meta">
      <div class="created">May 2, 2017</div>
      <div class="type">blog</div>
      <div class="source-name"></div>
    </div>
    <h3 class="title">
      <a href="/blog/us-lawmakers-are-angry-want-airlines-self-regulate" title="US lawmakers are angry, but want airlines to self-regulate">US lawmakers are angry, but want airlines to self-regulate</a>                </h3>
    <div class="teaser-body">
      Today’s congressional hearing on US airline customer service was certainly a venting exercise for lawmakers. The question is, will this new wave of airline bashing stop at angry words or be followed by regulation?...<a href="/blog/us-lawmakers-are-angry-want-airlines-self-regulate" class="teaser-more-link">More</a>    </div>
  </div>

</div>
  </div>
<!-- / views-view-unformatted.tpl.php -->
</div>

<!-- / views-view.tpl.php--><div class="button-region rtecenter"><a class="btn btn-branded btn-small" href="http://atwonline.com/opinions">View More Opinions</a></div>      </div>
      </div>
<!-- /block-nodeblock.tpl.php -->
<!-- block.tpl.php -->
<div id="block-pm_doubleclick-rectangle1" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-300_1" data-gpt-slot="300_1" class="gpt-holder"><script type="text/javascript">googletag.display('gpt-300_1');</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
<!-- block-nodeblock.tpl.php -->
  <div id="block-nodeblock-71781" class="block block-nodeblock block-highlight pointer pm-superblock-highlight">
          <h5 class="block-title">
        ATW On-Location      </h5>
              <div class="block-content">
        <div class="node-body block-body"></div>
<!--views-view.tpl.php-->
<div class="view view-super-block-type-tax view view-super-block-type-tax view-id-super_block_type_tax view-display-id-block_1 view-dom-id-2"> 
  <!-- views-view-unformatted.tpl.php -->
  <div class="views-row views-row-1 views-row-odd views-row-first"><div id="node-246491" class="node node-article node-article-teaser node-teaser clearfix clearfix">
            <div class="thumbnail">
        <a href="/technology/boom-ceo-sees-market-1000-supersonic-passenger-jets-2035"><img alt="Rendering of full-size Boom supersonic passenger aircraft" src="//atwonline.com/site-files/atwonline.com/files/imagecache/thumb_img/uploads/2017/05/boom-technologiesjpgcropdisplay.jpg" title="" height="101" width="180" class="imagecache imagecache-thumb_img imagecache-default imagecache-thumb_img_default" /></a>      </div>
        <div class="teaser-content">
      <div class="teaser-meta">
        <div class="created">May 3, 2017</div>
        <div class="type">Article</div>
                <div class="source-name"></div>
      </div>
      <h3 class="title">
        <a href="/technology/boom-ceo-sees-market-1000-supersonic-passenger-jets-2035" title="Boom CEO sees market for 1,000 supersonic passenger jets by 2035 ">Boom CEO sees market for 1,000 supersonic passenger jets by 2035 </a>                      </h3>
      <div class="teaser-body">
        Denver-based Boom Technology founder and CEO Blake Scholl believes the company’s first supersonic passenger aircraft can enter commercial service as soon as 2023 and there is a market for as many as 1,000 supersonic airliners to be delivered by 2035....<a href="/technology/boom-ceo-sees-market-1000-supersonic-passenger-jets-2035" class="teaser-more-link">More</a>      </div>
    </div>
    </div>
  </div>
  <div class="views-row views-row-2 views-row-even"><div id="node-246421" class="node node-article node-article-teaser node-teaser clearfix clearfix">
          <div class="teaser-content">
      <div class="teaser-meta">
        <div class="created">May 2, 2017</div>
        <div class="type">Article</div>
                <div class="source-name"></div>
      </div>
      <h3 class="title">
        <a href="/associations/a4a-airlines-will-no-longer-remove-boarded-passengers-aircraft" title="A4A airlines will no longer remove boarded passengers from aircraft ">A4A airlines will no longer remove boarded passengers from aircraft </a>                      </h3>
      <div class="teaser-body">
        All Airlines for America (A4A) member airlines are now committed to not removing a boarded passenger from an aircraft in a bumping situation and all are committed to ensuring crew being transported are booked in advance, A4A president and CEO Nicholas Calio said....<a href="/associations/a4a-airlines-will-no-longer-remove-boarded-passengers-aircraft" class="teaser-more-link">More</a>      </div>
    </div>
    </div>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last"><div id="node-246371" class="node node-article node-article-teaser node-teaser clearfix clearfix">
          <div class="teaser-content">
      <div class="teaser-meta">
        <div class="created">May 2, 2017</div>
        <div class="type">Article</div>
                <div class="source-name"></div>
      </div>
      <h3 class="title">
        <a href="/associations/confident-businesses-consumers-drive-strong-air-travel-demand" title="Confident businesses, consumers drive strong air travel demand ">Confident businesses, consumers drive strong air travel demand </a>                      </h3>
      <div class="teaser-body">
        Global air travel demand is more robust than expected so far in 2017 because of growing business and consumer confidence, according to IATA chief economist Brian Pearce....<a href="/associations/confident-businesses-consumers-drive-strong-air-travel-demand" class="teaser-more-link">More</a>      </div>
    </div>
    </div>
  </div>
<!-- / views-view-unformatted.tpl.php -->
</div>

<!-- / views-view.tpl.php--><p><a href="/news/atw-location"><em>Click here to read event news from ATW On-Location</em></a></p>      </div>
      </div>
<!-- /block-nodeblock.tpl.php -->
<!-- block.tpl.php -->
<div id="block-pm_doubleclick-4" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-300_2" data-gpt-slot="300_2" class="gpt-holder"><script type="text/javascript">googletag.display('gpt-300_2');</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
<!-- block-nodeblock.tpl.php -->
  <div id="block-nodeblock-117671" class="block block-nodeblock block-highlight pointer pm-superblock-highlight">
          <h5 class="block-title">
        Visit the ATW Store      </h5>
              <div class="block-content">
        <div class="node-body block-body"><p><strong><a href="/catalog/atw-plus">ATW Plus</a><a href="/catalog"><img alt="" src="/site-files/atwonline.com/files/uploads/2014/ATW%20Store%20image-90.jpg" style="width: 90px; height: 90px; float: right; margin: 5px;" /></a><br />
	<a href="/catalog/atw-magazine-products">ATW Magazine Products</a><br />
	<a href="/catalog/atw-world-airline-report-electronic-download">ATW World Airline Report</a><br />
	<a href="/catalog/calendars">Calendars</a></strong></p>
<p>&nbsp;</p>
<div class="button-region">
	<a href="/catalog" class="btn btn-branded btn-small">More</a></div>
<p>&nbsp;</p>
</div>
<!--views-view.tpl.php-->
<div class="view view-super-block-type-tax view view-super-block-type-tax view-id-super_block_type_tax view-display-id-block_1 view-dom-id-3"> 
</div>

<!-- / views-view.tpl.php-->      </div>
      </div>
<!-- /block-nodeblock.tpl.php -->
<!-- block.tpl.php -->
<div id="block-pm_doubleclick-14" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-300_3" data-gpt-slot="300_3" class="gpt-holder"><script type="text/javascript">googletag.display('gpt-300_3');</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
    </div>
  </div>
<!-- /block.tpl.php -->
            </div>
          </div><!--// pm-sidebar -->
                      </div>
      <!--// pm-content-wrp -->

              <div class="pm-banner-ad pm-banner-ad-btm">
            <!-- block.tpl.php -->
<div id="block-pm_doubleclick-boombox1" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-728_2" data-gpt-slot="728_2" class="gpt-holder"><script type="text/javascript">if ($(window).width() >= 768 ){googletag.display('gpt-728_2');}else{$('#gpt-728_2').hide()};</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
        </div>
          </div>
    <!--// pm-wrp-pdg -->
  </div>
  <!--// pm-wrp -->
      <div class="pm-ft">
      <div class="pm-cont-pdg">
        <div class="pm-ft-pdg">
            <!-- block.tpl.php -->
<div id="block-menu-menu-main-footer-nav" class="block block-menu ">
      <h5 class="block-title">
      ATWOnline.com    </h5>
        <div class="block-content">
      <ul class="menu"><li class="leaf first"><a href="/news" title="The latest news on the aviation industry, people, markets and trends.">News</a></li>
<li class="leaf"><a href="/aircraft-engines" title="">Aircraft &amp; Engines</a></li>
<li class="leaf"><a href="/aeropolitics" title="">Aeropolitics</a></li>
<li class="leaf"><a href="/operations-technology" title="">Operations</a></li>
<li class="leaf"><a href="/airports-routes" title="">Airports &amp; Routes</a></li>
<li class="leaf"><a href="/data-research-dashboard" title="">Data &amp; Research</a></li>
<li class="leaf last"><a href="/resources-dashboard" title="">Resources</a></li>
</ul>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-panels_mini-footer_columns" class="block block-panels_mini ">
        <div class="block-content">
      <div class="panel-flexible panels-flexible-2 clear-block" id="mini-panel-footer_columns">
<div class="panel-flexible-inside panels-flexible-2-inside">
<div class="panels-flexible-region panels-flexible-region-2-footer_site_features panels-flexible-region-first">
  <div class="inside panels-flexible-region-inside panels-flexible-region-2-footer_site_features-inside panels-flexible-region-inside-first">
<div class="panel-pane pane-block pane-menu-menu-site-features footer-features" >
  
      <h5 class="pane-title">Site Features</h5>
  
  
  <div class="pane-content">
    <ul class="menu"><li class="leaf first"><a href="http://atwonline.com/catalog/atw-plus" title="">Subscribe</a></li>
<li class="leaf"><a href="http://pen-sub.halldata.com/aopdqrr " title="">Renew</a></li>
<li class="leaf"><a href="http://atwonline.com/newsletters/signup" title="">Newsletters</a></li>
<li class="leaf"><a href="/rss.xml" title="">RSS</a></li>
<li class="leaf"><a href="/sitemap" title="">Sitemap</a></li>
<li class="leaf"><a href="/site-archive" title="">Site Archive</a></li>
<li class="leaf"><a href="http://atwonline.com/device/mobile" title="">View Mobile Site</a></li>
<li class="leaf last"><a href="http://atwonline.com/catalog" title="">ATW Store</a></li>
</ul>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-2-center">
  <div class="inside panels-flexible-region-inside panels-flexible-region-2-center-inside">
<div class="panel-pane pane-block pane-menu-menu-footer footer-corporate" >
  
      <h5 class="pane-title">Penton Corporate</h5>
  
  
  <div class="pane-content">
    <ul class="menu"><li class="leaf first"><a href="http://www.penton.com/privacy-policy/" title="">Privacy Policy</a></li>
<li class="leaf"><a href="http://www.penton.com/penton-aviation-group-terms-service" title="">Terms of Service</a></li>
<li class="leaf"><a href="/about-us" title="">About Us</a></li>
<li class="leaf"><a href="/advertise" title="">Advertise</a></li>
<li class="leaf last"><a href="/contact-us" title="">Contact</a></li>
</ul>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-block pane-penton-custom-follow-us" >
  
      <h5 class="pane-title">Follow Us</h5>
  
  
  <div class="pane-content">
    <div class="item-list"><ul class="pm-socialmedia"><li class="first"><a href="https://twitter.com/ATWOnline" class="ir-twitter">Twitter</a></li>
<li><a href="http://www.facebook.com/AirTransportWorld" class="ir-facebook">Facebook</a></li>
<li><a href="http://www.youtube.com/user/atwonline" class="ir-youtube">YouTube</a></li>
<li><a href="https://www.linkedin.com/groups/Air-Transport-World-2274517" class="ir-linkedin">Linkedin</a></li>
<li class="last"><a href="/rss.xml" class="ir-rss">RSS</a></li>
</ul></div>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-2-footer_search panels-flexible-region-last">
  <div class="inside panels-flexible-region-inside panels-flexible-region-2-footer_search-inside panels-flexible-region-inside-last">
<div class="panel-pane pane-block pane-search-0 block-search" >
  
      <h5 class="pane-title">Search ATWOnline.com</h5>
  
  
  <div class="pane-content">
    <form action="/airlines/airlines-and-gdss-loggerheads-over-full-content-agreements"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div id="search" class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Search: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Enter the terms you wish to search for." class="form-text  apachesolr-autocomplete unprocessed" />
</div>
<input type="image" name="op" id="edit-submit-1" value="Go!"  src="/sites/all/themes/pisces_core/images/search-icon.gif" class="form-submit" />
<input type="hidden" name="form_build_id" id="form-zRzrKfg7UQdUeO5wNWQaCAd2kBBolOqLkK8w8KfE6Hg" value="form-zRzrKfg7UQdUeO5wNWQaCAd2kBBolOqLkK8w8KfE6Hg"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-block pane-block-11 footer-subscribe" >
  
  
  
  <div class="pane-content">
    <p style="float: right;"><a href="http://www.aviationweek.com">PISCES</a></p>
<style type="text/css">.pm-hd .pm-nav-menu ul.nice-menu li a {
padding: 0 15px;
}
</style>
  </div>

  
  </div>
  </div>
</div>
</div>
</div>
    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-menu-menu-new-hope-sources" class="block block-menu ">
      <h5 class="block-title">
      Aviation Week Network    </h5>
        <div class="block-content">
      <ul class="menu"><li class="leaf first"><a href="http://www.acukwik.com/" title="">AC-U-KWIK</a></li>
<li class="leaf"><a href="http://www.aircharterguide.com/" title="">Air Charter Guide</a></li>
<li class="leaf"><a href="http://www.aircraftbluebook.com/" title="">Aircraft Bluebook</a></li>
<li class="leaf"><a href="http://www.aviationweek.com/" title="">Aviation Week</a></li>
<li class="leaf"><a href="http://www.speednews.com/" title="">SpeedNews</a></li>
<li class="leaf last"><a href="http://www.airportdata.com/" title="">Airportdata.com</a></li>
</ul>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-block-71" class="block block-block ">
        <div class="block-content">
      <p>
	<style type="text/css">
.nice-menu .cols-2 .listCol1, .nice-menu .cols-2 .listCol2, .nice-menu .cols-3 .listCol1, .nice-menu .cols-3 .listCol2, .nice-menu .cols-3 .listCol3 { width: 166px; }	</style>
</p>
    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-pm_doubleclick-23" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-news" data-gpt-slot="news" class="gpt-holder"><script type="text/javascript">googletag.display('gpt-news');</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-pm_doubleclick-24" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-aircraft-engines" data-gpt-slot="aircraft-engines" class="gpt-holder"><script type="text/javascript">googletag.display('gpt-aircraft-engines');</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-pm_doubleclick-25" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-aeropolitics" data-gpt-slot="aeropolitics" class="gpt-holder"><script type="text/javascript">googletag.display('gpt-aeropolitics');</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-pm_doubleclick-26" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-operations" data-gpt-slot="operations" class="gpt-holder"><script type="text/javascript">googletag.display('gpt-operations');</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-pm_doubleclick-27" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-airports-routes" data-gpt-slot="airports-routes" class="gpt-holder"><script type="text/javascript">googletag.display('gpt-airports-routes');</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-pm_doubleclick-28" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-opinions" data-gpt-slot="opinions" class="gpt-holder"><script type="text/javascript">googletag.display('gpt-opinions');</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-pm_doubleclick-29" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-data-research" data-gpt-slot="data-research" class="gpt-holder"><script type="text/javascript">googletag.display('gpt-data-research');</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-pm_doubleclick-30" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-resources-dashboard" data-gpt-slot="resources-dashboard" class="gpt-holder"><script type="text/javascript">googletag.display('gpt-resources-dashboard');</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-pm_doubleclick-33" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-floor" data-gpt-slot="floor" class="gpt-holder"><script type="text/javascript">googletag.display('gpt-floor');</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
<script>
                      (function() {
                      var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
                      s.type='text/javascript';
                      s.async=true;
                      s.src=sc+'s.dpmsrv.com/dpm_8effee409c625e1a2d8f5033631840e6ce1dcb64.min.js';
                      h.appendChild(s);
                      })();
                      </script><script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"CToolsAJAX":{"scripts":{"\/sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.3\/jquery.min.js":true,"\/misc\/drupal.js":true,"\/sites\/all\/modules\/custom\/penton_newsletter_import\/js\/penton_newsletter_import.js":true,"\/sites\/all\/modules\/contrib\/jquery_plugin\/jquery.cookie.min.js":true,"\/sites\/all\/modules\/custom\/penton_omniture\/demandbase_call.js":true,"\/sites\/all\/modules\/contrib\/apachesolr_autocomplete\/apachesolr_autocomplete.js":true,"\/sites\/all\/modules\/contrib\/apachesolr_autocomplete\/jquery-autocomplete\/jquery.autocomplete.js":true,"\/sites\/all\/libraries\/colorbox\/colorbox\/jquery.colorbox-min.js":true,"\/sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":true,"\/sites\/all\/modules\/contrib\/fivestar\/js\/fivestar.js":true,"\/sites\/all\/modules\/contrib\/og\/og.js":true,"\/sites\/all\/modules\/contrib\/panels\/js\/panels.js":true,"\/sites\/all\/modules\/contrib\/user_relationships\/user_relationships_ui\/user_relationships_ui.js":true,"\/sites\/all\/modules\/custom\/penton_follow_user\/js\/penton_follow_user.js":true,"\/sites\/all\/modules\/custom\/penton_custom\/colorbox_penton_style.js":true,"\/sites\/all\/modules\/custom\/pm_doubleclick\/pm-doubleclick.js":true,"\/sites\/all\/modules\/custom\/pm_doubleclick\/roadblock.js":true,"\/sites\/all\/modules\/custom\/recently_viewed\/node.history.js":true,"\/sites\/all\/modules\/custom\/recently_viewed\/recently-viewed.js":true,"\/sites\/all\/modules\/custom\/ubercart\/contrib\/modulename\/modulename.js":true,"\/sites\/all\/modules\/custom\/ubercart\/contrib\/modulename\/jquery.form.js":true,"\/sites\/all\/modules\/custom\/ubercart\/uc_file\/uc_file.js":true,"\/sites\/all\/modules\/custom\/ubercart\/uc_roles\/uc_roles.js":true,"\/sites\/all\/libraries\/jquery_plugins\/js-url\/js-url.min.js":true,"\/sites\/all\/modules\/custom\/penton_registration\/js\/simple-registration.js":true,"\/sites\/all\/modules\/custom\/penton_registration\/js\/inline-validate.js":true,"\/sites\/all\/modules\/custom\/penton_registration\/js\/registration_settings.js":true,"\/sites\/all\/modules\/custom\/penton_registration\/js\/startup-actions.js":true,"\/sites\/all\/modules\/custom\/penton_registration\/js\/newsletter-flyover-trigger.js":true,"\/JQUERY_UPDATE_REPLACE_PATH\/jquery.form.js":true,"\/sites\/all\/modules\/contrib\/ctools\/js\/ajax-responder.js":true,"\/sites\/all\/modules\/custom\/penton_registration\/js\/penton_registration_modal.js":true,"\/sites\/all\/modules\/custom\/penton_custom\/js\/single-submittion.js":true,"\/sites\/all\/modules\/custom\/penton_user_profile\/super_cookie.js":true,"\/sites\/all\/modules\/custom\/penton_user_profile\/user_profile.js":true,"\/sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":true,"\/sites\/all\/modules\/custom\/penton_custom\/penton_custom.js":true,"\/sites\/all\/modules\/contrib\/ajax\/jquery\/jquery.a_form.packed.js":true,"\/sites\/all\/modules\/contrib\/ajax\/ajax.js":true}}});
//--><!]]>
</script>
        </div>
      </div>
    </div>
  
      <div class="pm-ft-message">
      <div class="pm-cont-pdg">
        <div class="pm-ft-pdg">
          <div class='copyright'>Copyright &copy;&nbsp;2017&nbsp;<a href="http://penton.com/">Penton</a></div><div class="powered-by"><img src="/sites/all/modules/custom/penton_custom/images/powered_by_penton_360_white.png"></div>        </div>
      </div>
    </div>
  
</div>
<!--// pm-pg-->
<div id="fb-root"></div>
<script type="text/javascript" src="//api.demandbase.com/api/v2/ip.json?token=b155ec5d50b5dcb41662f36b4d10a6f7702c87e6&callback=dbase_parse"></script>
<!-- SiteCatalyst code version: H.13 Copyright 1997-2009 Omniture, Inc. More info available at http://www.omniture.com -->
<script type="text/javascript" language="JavaScript" src="/sites/all/modules/custom/penton_omniture/s_code.js?r=1.26?a"></script>
<script type="text/javascript" language="JavaScript"><!--
s.pageName="article:Airlines and GDSs at loggerheads over fullcontent agreements";
s.channel="operations_technology/airlines";
s.pageType="article";
s.prop1="Airlines and GDSs at loggerheads over fullcontent agreements";
s.prop6="article";
s.list1="Airlines|Regulation|ATW Plus";
s.prop10="May 18, 2017";
s.prop12="p";
s.prop37="ATW Plus";
s.prop41="author";
s.prop46="wall";
s.eVar9="Michele McDonald";
s.eVar26="ATW Plus";
s.eVar27="article";
s.eVar72="060d1a78-d7dc-49c9-95c4-78f800c35459";
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><noscript><a href="http://www.omniture.com" title="Web Analytics"><img src="http://metrics.pisces-penton.com/b/ss/pentondev/1/H.21--NS/0/3866178/6105789"
height="1" width="1" border="0" alt="" /></a></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.13 -->

<div id="user_relationships_popup_form" class="user_relationships_ui_popup_form"></div>
<img src="http://d.adroll.com/ipixel/IXZC4QKE6BDSVNBBOX54JQ/3BQ2N447KNEODAIZTDTY2B?ar_ed_visitor=corporate" style="position: absolute;width:1px;height:1px;left:-9999px;"/>
<div id="gpt-pm-oop"><script type="text/javascript">googletag.display('gpt-pm-oop');</script></div>
      <div id="gpt-pm-oop-skin"><script type="text/javascript">googletag.display('gpt-pm-oop-skin');</script></div><script type="text/javascript" src="/sites/all/modules/contrib/swftools/onepixelout/onepixelout.js?a"></script>
<script type="text/javascript" src="/sites/all/modules/custom/pm_doubleclick/navigation-ads.js?a"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"chartbeat":{"uid":53678,"domain":"atwonline.com","useCanonical":true,"noCookies":false,"sections":"Airlines,Regulation","title":"Airlines and GDSs at loggerheads over full-content agreements","authors":"Michele McDonald"}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
adroll_adv_id = "PQ5CMGPCV5B27AA7K32STH"; adroll_pix_id = "O4G6SILMCNHGRKYEPSUX7C"; (function () {var _onload = function(){if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}var scr = document.createElement("script");var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");scr.setAttribute('async', 'true');scr.type = "text/javascript";scr.src = host + "/j/roundtrip.js";((document.getElementsByTagName('head') || [null])[0] || document.getElementsByTagName('script')[0].parentNode).appendChild(scr);};if (window.addEventListener) {window.addEventListener('load', _onload, false);}else {window.attachEvent('onload', _onload)}}());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  var _sf_async_config=Drupal.settings.chartbeat;
  if(0) {
    _sf_async_config.type = 'article';
  }
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
//--><!]]>
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"9ea50e154b","applicationID":"3055008","transactionName":"NVJRYkMDWxVXBkRfXgwYclVFC1oIGQtfUlQ9R1JRVD1DD1MS","queueTime":0,"applicationTime":3157,"atts":"GRVSFAsZSBs=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html>
