<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="en"
      lang="en" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Pigs might fly, but they shouldn’t do so as service animals | ATW Editor&#039;s Blog</title>
  <meta http-equiv="content-language" content="en"/>
  <meta http-equiv="X-UA-Compatible" content="IE=edge"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="canonical" href="http://atwonline.com/blog/pigs-might-fly-they-shouldn-t-do-so-service-animals" />
<meta name="description" content="Two US airlines, Delta and United, have issued stricter guidelines on what is required before a passenger can bring onboard an animal in an “emotional support” or “therapy” role." />
<meta name="revisit-after" content="1 day" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link href="http://atwonline.com/opensearch/apachesolr_search" title="Search search for ATWOnline" rel="search" type="application/opensearchdescription+xml" />
<script>
(function() {
var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
s.type='text/javascript';
s.async=true;
s.src=sc+'s.dpmsrv.com/dpm_8effee409c625e1a2d8f5033631840e6ce1dcb64.min.js';
h.appendChild(s);
})();
</script><script src="http://tags.crwdcntrl.net/c/7499/cc_af.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function roadblock(){}
roadblock.page = "/blog/pigs-might-fly-they-shouldn-t-do-so-service-animals";
roadblock.demographic_data = [];
roadblock.roadblockswitch = 1;
roadblock.roadblockdisplay = 24;
roadblock.roadblocktime = 15;
roadblock.roadblocktimedelay = 0;
roadblock.roadblockposition = "interstitial";
roadblock.roadblocksize = "640x480";
roadblock.roadblocktransparent = 1;
roadblock.roadblocksitewide = 0;
roadblock.ad_full_sitename = "ATWOnline";
roadblock.adsense_ad_channel = "";
roadblock.adsense_search_ad_channel = 8765808811;
roadblock.adsense_max_links = 3;
roadblock.adsense_ad_type = "text";
roadblock.google_ui_version = 1;
roadblock.adsense_switch = 0;
roadblock.adsense_search_switch = 0;
roadblock.adsense_pubid = "pub-0083033482235071";
roadblock.adsense_adslot = "";
roadblock.google_color_link = "";
roadblock.adsense_adslot_width = 585;
roadblock.adsense_adslot_height = 200;
roadblock.ad_dart_site = "atw.home";
roadblock.ad_dart_zone = "operations_technology/airlines";
roadblock.ad_dart_ptype = "blog";
roadblock.ad_dart_blog = "atw-editors-blog";
roadblock.ad_dart_level = "";
//--><!]]></script>

<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="shortcut icon" href="http://atwonline.com/site-files/atwonline.com/files/atwonline_favicon.ico" type="image/x-icon" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://atwonline.com/blog/pigs-might-fly-they-shouldn-t-do-so-service-animals" />
<meta property="og:title" content="Pigs might fly, but they shouldn’t do so as service animals" />
<meta property="og:description" content="Two US airlines, Delta and United, have issued stricter guidelines on what is required before a passenger can bring onboard an animal in an “emotional support” or “therapy” role." />
<meta property="og:image" content="http://atwonline.com/site-files/atwonline.com/files/uploads/2018/02/blogpromoimage.png" />
<link rel="alternate" type="application/rss+xml" title="ATWOnline RSS" href="http://atwonline.com/rss.xml" />
<script type="text/javascript" src="//platform.linkedin.com/in.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
  <link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/penton_follow_user/theme/penton_follow_user.css?J" />
<link type="text/css" rel="stylesheet" media="all" href="/site-files/atwonline.com/files/ctools/css/19a2b72cdd0fc15bf64ed261883b423d.css?J" />
<link type="text/css" rel="stylesheet" media="all" href="/site-files/atwonline.com/files/advagg_css/css_eda30e151ff80ea65d9909c521b64fab_0.css" />
<link type="text/css" rel="stylesheet" media="all" href="/site-files/atwonline.com/files/advagg_css/css_29a5e31a9cdcd377ced1909815a3e506_0.css" />
<link type="text/css" rel="stylesheet" media="all" href="/site-files/atwonline.com/files/advagg_css/css_6c5b504c66de86ff8d6b40fe73f1abdd_0.css" />
<link type="text/css" rel="stylesheet" media="all" href="/site-files/atwonline.com/files/advagg_css/css_0a9a89cf9dd28ff808d7857507115fba_0.css" />
<link type="text/css" rel="stylesheet" media="print" href="/site-files/atwonline.com/files/advagg_css/css_7d8f0be34e2eec60aeb767133812bec2_1.css" />
  <script type="text/javascript" src="/site-files/atwonline.com/files/advagg_js/js_aca8f579b1cbd140cf9ffb97df811417_1.js"></script>
<script type="text/javascript" src="/site-files/atwonline.com/files/advagg_js/js_15f92fd106358d677d7d293a4975ec29_0.js"></script>
<script type="text/javascript" src="/site-files/atwonline.com/files/advagg_js/js_a1faf7e86af5944f10d434d7b615967b_1.js"></script>
<script type="text/javascript" src="/site-files/atwonline.com/files/advagg_js/js_229cf8adccc9872b646840a9faee60f2_0.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$().ready(function(){var url=$("iframe.query_strings").attr("src");$("iframe.query_strings").attr("src",url+window.location.search)});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _elqQ=_elqQ||[];_elqQ.push(['elqSetSiteId','966913078']);_elqQ.push(['elqTrackPageView']);(function(){function async_load(){var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//img.en25.com/i/elqCfg.min.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x)};if(window.addEventListener){window.addEventListener('DOMContentLoaded',async_load,false)}else if(window.attachEvent)window.attachEvent('onload',async_load)})();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-56153024-1",{cookieDomain:".atwonline.com"});ga("set","anonymizeIp",true);ga("set","page",location.pathname+location.search+location.hash);ga("send","pageview");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(){var useSSL='https:'==document.location.protocol,src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';document.write('<script src="'+src+'"></script>')})();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.defineSlot('/3834/atw.home/operations_technology/airlines',[[1,1]],'gpt-inarticlevideo_1').addService(googletag.pubads()).setTargeting('pos','inarticlevideo_1');if($(window).width()>=768)googletag.defineSlot('/3834/atw.home/operations_technology/airlines',[[728,90],[468,60],[970,90]],'gpt-728_1').addService(googletag.pubads()).setTargeting('pos','728_1');if($(window).width()>=768)googletag.defineSlot('/3834/atw.home/operations_technology/airlines',[[728,90],[468,60]],'gpt-728_2').addService(googletag.pubads()).setTargeting('pos','728_2');googletag.defineSlot('/3834/atw.home/operations_technology/airlines',[[300,600],[300,250],[300,100]],'gpt-300_1').addService(googletag.pubads()).setTargeting('pos','300_1');googletag.defineSlot('/3834/atw.home/operations_technology/airlines',[[300,600],[300,250],[300,100]],'gpt-300_2').addService(googletag.pubads()).setTargeting('pos','300_2');googletag.defineSlot('/3834/atw.home/operations_technology/airlines',[[180,150],[125,125],[150,150]],'gpt-news').addService(googletag.pubads()).setTargeting('pos','news');googletag.defineSlot('/3834/atw.home/operations_technology/airlines',[[180,150],[125,125],[150,150]],'gpt-aircraft-engines').addService(googletag.pubads()).setTargeting('pos','aircraft-engines');googletag.defineSlot('/3834/atw.home/operations_technology/airlines',[[180,150],[125,125],[150,150]],'gpt-aeropolitics').addService(googletag.pubads()).setTargeting('pos','aeropolitics');googletag.defineSlot('/3834/atw.home/operations_technology/airlines',[[180,150],[125,125],[150,150]],'gpt-operations').addService(googletag.pubads()).setTargeting('pos','operations');googletag.defineSlot('/3834/atw.home/operations_technology/airlines',[[180,150],[125,125],[150,150]],'gpt-airports-routes').addService(googletag.pubads()).setTargeting('pos','airports-routes');googletag.defineSlot('/3834/atw.home/operations_technology/airlines',[[180,150],[125,125],[150,150]],'gpt-opinions').addService(googletag.pubads()).setTargeting('pos','opinions');googletag.defineSlot('/3834/atw.home/operations_technology/airlines',[[180,150],[125,125],[150,150]],'gpt-data-research').addService(googletag.pubads()).setTargeting('pos','data-research');googletag.defineSlot('/3834/atw.home/operations_technology/airlines',[[180,150],[125,125],[150,150]],'gpt-resources-dashboard').addService(googletag.pubads()).setTargeting('pos','resources-dashboard');googletag.defineSlot('/3834/atw.home/operations_technology/airlines',[[1,1]],'gpt-floor').addService(googletag.pubads()).setTargeting('pos','floor');googletag.defineOutOfPageSlot('/3834/atw.home/operations_technology/airlines','gpt-pm-oop').addService(googletag.pubads());googletag.defineOutOfPageSlot('/3834/atw.home/operations_technology/airlines','gpt-pm-oop-skin').addService(googletag.pubads()).setTargeting('pos','skin');googletag.pubads().setTargeting('page','/blog/pigs-might-fly-they-shouldn-t-do-so-service-animals').setTargeting('nid','272251').setTargeting('ptype','blog').setTargeting('blog','atw-editors-blog').setTargeting('authors','karen_walker');googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().enableSyncRendering();googletag.enableServices();
//--><!]]>
</script>
  <link rel="apple-touch-icon" href="/sites/all/themes/atwonline/apple-touch-icon.png"/>
</head>

<body class="not-front not-logged-in page-node node-type-blog one-sidebar sidebar-right og-context og-context-71299">


<div id="pm-pg" class="pm-pg">
    <div class="pm-hd">
    <div class="pm-hd-pdg">
      <div id="top">
        <a href="#navigation">Skip to Navigation</a>        <a href="#content">Skip to Content</a>      </div>
              <div class="pm-site-name">
                      <a href="/">ATWOnline</a>                            </div>
                    <div class="pm-search">
          <form action="/blog/pigs-might-fly-they-shouldn-t-do-so-service-animals"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div><div id="search" class="container-inline">
  <div class="form-item" id="edit-search-theme-form-1-wrapper">
 <label for="edit-search-theme-form-1">Search: </label>
 <input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-1" size="15" value="" title="Enter the terms you wish to search for." class="form-text  apachesolr-autocomplete unprocessed" />
</div>
<input type="image" name="op" id="edit-submit-2" value="Go!"  src="/sites/all/themes/pisces_core/images/search-icon.gif" class="form-submit" />
<input type="hidden" name="form_build_id" id="form-U07VpERspeqB_b1HVmMXASKX4ai3z0FHd30yu_gbDb4" value="form-U07VpERspeqB_b1HVmMXASKX4ai3z0FHd30yu_gbDb4"  />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form"  />
</div>

</div></form>
        </div>
            <div class="pm_neal"></div>
              <div class="pm-hd-region">
            <!-- block.tpl.php -->
<div id="block-block-131" class="block block-block ">
        <div class="block-content">
      <p><a href="https://awards.atwonline.com/en/home.html" title=""><img alt="" src="/site-files/atwonline.com/files/uploads/2016/08/23/ATW_AirlineAward_logo_white-gold.png" style="float: right; margin-right: 13px; margin-top:5px; width:auto; height: 35px;" /><!--<img alt="" src="/site-files/atwonline.com/files/uploads/2016/08/22/ATW_AirlineAward_logo_black-gold.png" style="float: right; margin-right: 13px; margin-top:8px; width: 95px; height: 35px;" /><img alt="" src="/site-files/atwonline.com/files/uploads/2016/08/23/ATW_AirlineAward_logo_allwhite.png" style="float: right; margin-right: 13px; margin-top:8px; width:auto; height: 35px;" />--></a>
<style type="text/css">.pm-hd .pm-search {
    right: 254px!important;
    top: 75px!important;
}
</style>
</p>
    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-penton_custom-social_media" class="block block-penton_custom block-highlight ">
      <h5 class="block-title">
      Connect With Us    </h5>
        <div class="block-content">
      <ul class="pm-socialmedia"><li><a href="https://twitter.com/ATWOnline" class="ir-twitter">Twitter</a></li><li><a href="http://www.facebook.com/AirTransportWorld" class="ir-facebook">Facebook</a></li><li><a href="http://www.youtube.com/user/atwonline" class="ir-youtube">YouTube</a></li><li><a href="https://www.linkedin.com/groups/Air-Transport-World-2274517" class="ir-linkedin">Linkedin</a></li><li><a href="/rss.xml" class="ir-rss">RSS</a></li></ul>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-menu-menu-utility-nav" class="block block-menu ">
        <div class="block-content">
      <ul class="menu"><li class="leaf first"><a href="http://atwonline.com/catalog/atw-plus" title="">Subscribe</a></li>
<li class="leaf"><a href="http://pen-sub.halldata.com/aopdqrr " title="">Renew</a></li>
<li class="leaf"><a href="http://atwonline.com/newsletters/signup" title="">Newsletters</a></li>
<li class="leaf"><a href="/about-us" title="">About Us</a></li>
<li class="leaf"><a href="/contact-us" title="">Contact Us</a></li>
<li class="leaf"><a href="/advertise" title="">Advertise</a></li>
<li class="leaf last"><a href="http://atwonline.com/catalog" title="">Store</a></li>
</ul>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-penton_custom-login_logout" class="block block-penton_custom ">
        <div class="block-content">
      <!-- login-logout.tpl.php -->
<div class="login-logout">
<!-- remove login/register block from checkout pages -->
  <div class="login-cont logged-out">
    <div class="user-block">
      <a href="/penton_ur/nojs/user/register" class="ctools-use-modal ctools-modal-register" title="Register at this site.">Register</a>      <a href="/penton_ur/nojs/login" class="ctools-use-modal ctools-modal-log_in" title="">Log In</a>    </div>
    <div class="user-login-block">
      <form action="/blog/pigs-might-fly-they-shouldn-t-do-so-service-animals?destination=node%2F272251%3Fgroup_id%3D71299"  accept-charset="UTF-8" method="post" id="user-login-form">
<div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">Display name or email address: <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="15" value="" tabindex="1" class="form-text required" />
</div>
<div class="form-item" id="edit-pass-wrapper">
 <label for="edit-pass">Password: <span class="form-required" title="This field is required.">*</span></label>
 <input type="password" name="pass" id="edit-pass"  maxlength="60"  size="15"  tabindex="2" class="form-text required" />
</div>
<div class="form-item" id="edit-remember-me-wrapper">
 <label class="option" for="edit-remember-me"><input type="checkbox" name="remember_me" id="edit-remember-me" value="1"  checked="checked"  tabindex="3" class="form-checkbox" /> Remember me</label>
</div>
<input type="submit" name="op" id="edit-submit" value="Log in"  tabindex="4" class="form-submit" />
<div class="item-list"><ul><li class="first last"><a href="/user/password">Forgot Your Password?</a></li>
</ul></div><input type="hidden" name="form_build_id" id="form-XAzdHyQK-gUaiEW5b9qlpANhE68sGmaSuCd6zZYWJn8" value="form-XAzdHyQK-gUaiEW5b9qlpANhE68sGmaSuCd6zZYWJn8"  />
<input type="hidden" name="form_id" id="edit-user-login-block" value="user_login_block"  />

</div></form>
      <div id="close-box"><a href="#">close</a></div>
    </div>
  </div>
</div>
<!-- / login-logout.tpl.php -->
    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-block-61" class="block block-block ">
        <div class="block-content">
      <style type="text/css">.pm-hd .pm-nav-menu ul.nice-menu li a {font-family: Arial, Helvetica, sans-serif; font-size:13px; padding: 0 19px;}
.featured-small-hero-related {display:none!important;}
</style>
    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-block-111" class="block block-block ">
        <div class="block-content">
      <style type="text/css">body {overflow:auto!important;}
.block-homepage_poll .view-all {display:none!important;}
</style>
    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-block-121" class="block block-block ">
        <div class="block-content">
      <script>
(function(){function f(a){var b=a=a.replace(":","");try{for(var e=0;100>e&&(a=decodeURIComponent(a),b!=a)&&!a.match(/^http(s)?\:/);e++)b=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),n=function(){for(var a,b=document.getElementsByTagName("meta"),e,c=0,d=b.length;c<d;c++)if(e=b[c],"og:title"===e.getAttribute("property")){a=e.getAttribute("content");break}a||(a=document.title||"Untitled");
return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,n),g=(new Date).getTime(),h=Math.floor(Math.random()*Math.pow(10,12));b.t=g;b.de=h;b.zMoatAB_SNPT=!0;var c=[],k=[f(b.l1),f(b.l2),f(b.l3),f(b.l4)].join(":"),p="https://og3i93vzhywk-a.akamaihd.net/z.gif?e=17&d="+encodeURIComponent(k)+"&de="+h+"&t="+g+"&i=PENTONCONTENT1&cm=1&mp=1&ac=1&pl=1&bq=10&cs=0",q="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(k)+"&de="+h+"&t="+g+"&i=PENTONCONTENT1&cm=1&mp=0&ac=1&pl=1&bq=10&ad_type=img&cs=0",
r="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(k)+"&de="+h+"&t="+g+"&i=PENTONCONTENT1&cm=1&ku=1&ac=1&pl=1&bq=10&ad_type=img&cs=0";(new Image).src=p;(new Image).src=q;for(var l in b)c.push(l+"="+encodeURIComponent(b[l]));var c=c.join("&"),d=document.createElement("script");d.type="text/javascript";d.async=!0;d.onerror=function(){(new Image).src=r};var m=document.getElementsByTagName("script")[0];m.parentNode.insertBefore(d,m);d.src="https://z.moatads.com/pentoncontent20495821/moatcontent.js#"+
c}catch(a){try{var t="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime();(new Image).src=t}catch(u){}}})();
</script></d;c++)if(e=b[c],"og:title"===e.getattribute("property")){a=e.getattribute("content");break}a||(a=document.title||"untitled");></script>    </div>
  </div>
<!-- /block.tpl.php -->
        </div>
                    <div class="pm-nav-menu">
            <!-- block.tpl.php -->
<div id="block-nice_menus-1" class="block block-nice_menus ">
        <div class="block-content">
      <ul class="nice-menu nice-menu-down" id="nice-menu-1"><li class="menu-12969 menuparent menu-path-taxonomy-term-7415 first  odd "><a href="/aircraft-engines" title="" data-ad-target="aircraft-engines" aria-haspopup="true">Aircraft &amp; Engines</a><ul><li class="menu-170219 menu-path-taxonomy-term-7416 first  odd "><a href="/aircraft-engines/airframes" title="">Airframes</a></li>
<li class="menu-170221 menu-path-taxonomy-term-7429 even "><a href="/aircraft-engines/avionics" title="">Avionics</a></li>
<li class="menu-170224 menu-path-taxonomy-term-7423 odd "><a href="/aircraft-engines/components" title="">Components</a></li>
<li class="menu-170220 menu-path-taxonomy-term-7418 even "><a href="/aircraft-engines/engines" title="">Engines</a></li>
<li class="menu-905441 menu-path-taxonomy-term-7421 odd "><a href="/operations-technology/leasing" title="">Leasing</a></li>
<li class="menu-170227 menu-path-taxonomy-term-7422 even "><a href="/aircraft-engines/manufacturers" title="">Manufacturers</a></li>
<li class="menu-170225 menu-path-taxonomy-term-7461 odd  last "><a href="/aircraft-engines/materials" title="">Materials</a></li>
</ul>
</li>
<li class="menu-13010 menuparent menu-path-taxonomy-term-7432 even "><a href="/airports-routes" title="" data-ad-target="airports-routes" aria-haspopup="true">Airports &amp; Routes</a><ul><li class="menu-170242 menu-path-taxonomy-term-7413 first  odd "><a href="/airports-routes/air-traffic-management" title="">Air Traffic Management</a></li>
<li class="menu-905371 menu-path-taxonomy-term-7398 even  last "><a href="/aeropolitics/open-skies" title="">Open Skies</a></li>
</ul>
</li>
<li class="menu-905381 menuparent menu-path-taxonomy-term-143411 odd "><a href="/cabin-interiors-connectivity" title="" data-ad-target="cabin-interiors-connectivity" aria-haspopup="true">Cabin Interiors &amp; Connectivity</a><ul><li class="menu-906511 menu-path-atwonlinecom-cabin-interiors-connectivity-aircraft-interiors first  odd "><a href="http://atwonline.com/cabin-interiors-connectivity/aircraft-interiors" title="">Aircraft Interiors</a></li>
<li class="menu-905391 menu-path-taxonomy-term-7424 even  last "><a href="/aircraft-engines/ife" title="">IFE</a></li>
</ul>
</li>
<li class="menu-905401 menuparent menu-path-taxonomy-term-7407 even "><a href="/data-financials" title="" data-ad-target="data-financials" aria-haspopup="true">Data &amp; Financials</a><ul><li class="menu-907191 menu-path-atwonlinecom-data-financials-2017-world-airline-report first  odd "><a href="http://atwonline.com/data-financials/2017-world-airline-report" title="">2017 World Airline Report</a></li>
<li class="menu-906021 menu-path-taxonomy-term-144121 even "><a href="/data-financials/aircraft-orders-deliveries" title="">Aircraft Orders &amp; Deliveries</a></li>
<li class="menu-906031 menu-path-taxonomy-term-144141 odd "><a href="/data-financials/airline-financials" title="">Airline Financials</a></li>
<li class="menu-906041 menu-path-taxonomy-term-144191 even "><a href="/data-financials/airline-traffic" title="">Airline Traffic</a></li>
<li class="menu-906051 menu-path-taxonomy-term-144101 odd "><a href="/data-financials/airports" title="">Airports</a></li>
<li class="menu-906061 menu-path-taxonomy-term-144161 even "><a href="/data-financials/airshow-orders" title="">Airshows Orders</a></li>
<li class="menu-906071 menu-path-taxonomy-term-144111 odd "><a href="/data-financials/fuel-costs" title="">Fuel Costs</a></li>
<li class="menu-906081 menu-path-taxonomy-term-144151 even  last "><a href="/data-financials/regulatory-data" title="">Regulatory Data</a></li>
</ul>
</li>
<li class="menu-13009 menuparent menu-path-taxonomy-term-7419 odd "><a href="/operations-technology" title="" data-ad-target="operations-technology" aria-haspopup="true">Operations &amp; Technology</a><ul><li class="menu-170236 menu-path-taxonomy-term-7387 first  odd "><a href="/aeropolitics" title="">Aeropolitics</a></li>
<li class="menu-170235 menu-path-taxonomy-term-7392 even "><a href="/news/airlines" title="">Airlines</a></li>
<li class="menu-170238 menu-path-taxonomy-term-7414 odd "><a href="/operations-technology/eco-aviation" title="">Eco-Aviation</a></li>
<li class="menu-170233 menu-path-taxonomy-term-7440 even "><a href="/operations-technology/it-distribution" title="">IT &amp; Distribution</a></li>
<li class="menu-170239 menu-path-taxonomy-term-7399 odd "><a href="/operations-technology/labor" title="">Labor</a></li>
<li class="menu-170232 menu-path-taxonomy-term-7441 even "><a href="/operations-technology/mro" title="">MRO</a></li>
<li class="menu-170237 menu-path-taxonomy-term-7428 odd "><a href="/operations-technology/people" title="">People</a></li>
<li class="menu-170241 menu-path-taxonomy-term-7397 even "><a href="/operations-technology/safety" title="">Safety</a></li>
<li class="menu-170240 menu-path-taxonomy-term-7401 odd "><a href="/operations-technology/training" title="">Training</a></li>
<li class="menu-170222 menu-path-taxonomy-term-7417 even  last "><a href="/aircraft-engines/technology" title="">Technology</a></li>
</ul>
</li>
<li class="menu-905421 menuparent menu-path-taxonomy-term-7395 even  last "><a href="/resources" title="" data-ad-target="resources" aria-haspopup="true">Resources</a><ul><li class="menu-905451 menu-path-node-70818 first  odd "><a href="/atw-plus" title=""> ATW Plus</a></li>
<li class="menu-905431 menu-path-taxonomy-term-7411 even  last "><a href="/resources/webinars" title="">Webinars</a></li>
</ul>
</li>
</ul>
    </div>
  </div>
<!-- /block.tpl.php -->
        </div>
          </div>
  </div>
  <!--// pm-hd -->

  <div class="pm-wrp clearfix">
    <div class="pm-wrp-pdg">
              <div class="pm-banner-ad pm-banner-ad-top">
            <!-- block.tpl.php -->
<div id="block-pm_doubleclick-3" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-728_1" data-gpt-slot="728_1" class="gpt-holder"><script type="text/javascript">if ($(window).width() >= 768 ){googletag.display('gpt-728_1');}else{$('#gpt-728_1').hide()};</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
        </div>
      
            <!--  header for profile edit pages -->
      
      
      <div class="breadcrumb"><a href="/">Home</a> &#62; <a href="/blogs">Blogs</a> &#62; <a href="http://atwonline.com/blog/atw-editors-blog-0">ATW Editor&#039;s Blog</a> &#62; Pigs might fly, but they shouldn’t do so as service animals</div>
      <div class="pm-content-wrp clearfix">        <div class="pm-content">
                                                    <div class="blog-about">
                              <div class="blog-header-img">
                  <a href="http://atwonline.com/blog/atw-editors-blog-0"><img src="/site-files/atwonline.com/files/uploads/2013/02/karen-walker.png" alt="ATW Editor's Blog" /></a> <!-- comment for testing deployment change -->
                </div>
                          </div>
                                <h1 class="page-title">Pigs might fly, but they shouldn’t do so as service animals</h1>
                              <div class="pm-cont-main" id="content">
            <div id="pm-main-pdg" class="pm-cont-pdg">
                            <div id="node-272251" class="node node-blog node-blog-page page-content clearfix">

  <div class="content-tools">
    <div class="byline-date">
      <div class="byline">
        <span class="publish-date">Feb 5, 2018</span>
                by <a href="http://atwonline.com/blogger/karen-walker" rel="author">Karen  Walker</a>                          <span class="post-group"> in <a href="http://atwonline.com/blog/atw-editors-blog-0">ATW Editor&#039;s Blog</a></span>
              </div>
    </div>
    <a href="/blog/71299/feed" class="rss rss-small pull-right">RSS</a>  </div>

  <div class="intro clearfix">
    <div class="social-bar social-bar-top clearfix">
              <div class="item-list"><ul class="social-links"><li class="first"><ul class="links"><li class="forward_links first last"><a href="/penton_ur/nojs/user/register?path=node%2F272251&amp;nid=272251&amp;source=email" title="Forward this page" class="forward-page ctools-use-modal ctools-modal-register non-omniture ">EMAIL</a></li>
</ul></li>
<li><div class="linkedin-button"><script type="IN/Share" data-url="http://atwonline.com/blog/pigs-might-fly-they-shouldn-t-do-so-service-animals"></script></div></li>
<li><div class="twitter-button"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://atwonline.com/blog/pigs-might-fly-they-shouldn-t-do-so-service-animals" data-text="Pigs might fly, but they shouldn’t do so as service animals" data-count="none" data-via="ATWOnline">Tweet</a></div></li>
<li><div class="googleplusone-button"><g:plusone callback="plusoneTrack" size="medium" count="false" href="http://atwonline.com/blog/pigs-might-fly-they-shouldn-t-do-so-service-animals"></g:plusone></div></li>
<li class="last"><div class="fb-button"><fb:like href="http://atwonline.com/blog/pigs-might-fly-they-shouldn-t-do-so-service-animals" send="false" layout="button_count" width="115" show_faces="false" action="recommend"></fb:like></div></li>
</ul></div>            <div class="comments-count-preview">
        <a href="#comments">Comments</a> <span class="comments-count"><a href="#comments">0</a></span>      </div>
    </div>

          <div class="description clear-block">

        
        <div class="summary"><div></div></div>
      </div>

            </div>

  <div class="content clear-block">
              
        <div class="node-body blog-body"><div></div><p>Two US airlines, Delta and United, have issued stricter guidelines on what is required before a passenger can bring onboard an animal in an &ldquo;emotional support&rdquo; or &ldquo;therapy&rdquo; role.</p>

<p>Given the soaring growth in the number of passengers who bring onboard these &ldquo;support&rdquo; animals, it seems likely that more airlines will follow suit. You can see the new Delta rules <a href="http://news.delta.com/delta-introduces-enhanced-requirements-customers-traveling-service-or-support-animals-effective">here</a> and United&rsquo;s <a href="https://www.united.com/web/en-US/content/travel/specialneeds/disabilities/assistance_animals.aspx">here</a>. They are common sense, practical and easy to comply with where an animal is a genuine, trained service animal. They include proof of health or vaccinations 48 hours in advance, a letter signed by a doctor or licensed mental health professional, and a signed document confirming the animal is trained not to act aggressively.</p>

<p>Delta says in a press release that it has seen an 84% increase in reported animal incidents since 2016, including urination/defecation, aggression and biting.</p>

<p>United makes clear the distinction between trained and certified service animals and &ldquo;therapy animals&rdquo;. It&rsquo;s an important distinction and it lies at the crux of this growing problem of more animals being brought onboard that have the potential to disrupt flights and cause discomfort to other passengers. As United explains, therapy animals are pets that have been trained and registered by a therapy organization to visit nursing homes, hospitals, schools and other facilities; they are not considered to be service animals.</p>

<p>Trained, certified animals are licensed to work with their disabled owners to mitigate their disabilities. Delta, United and most airlines permit a trained and certified service animal to accompany its disabled owner on a plane at no extra cost (just as shops, restaurants and hotels that typically do not permit animals do allow service animals). Even then, the service animal must sit under the seat in front of its passenger owner and it is not allowed on a seat. A trained service animal will readily obey such rules.</p>

<p>Where someone is bringing onboard a pet, not a service animal, there are usually restrictions on the animal&rsquo;s size and weight. It needs to be in a container that fits under the seat, advance notice is required and there is a fee.</p>

<p>But many pet owners are abusing the genuine service animal exemptions to bring their non-trained animals onboard as &ldquo;support&rdquo; animals, avoiding fees and airline rules. This is both broadening the types of animals that are being brought into the cabin&mdash;without even a crate or cage&mdash;to Monty Pythonesque proportions. Pigs, peacocks, possums, snakes and spiders are among animals that passengers have insisted are essential to their health.</p>

<p>I am a huge animal lover and have been an owner and foster to dozens of rescue dogs and cats. I cannot imagine life without my pets. But I also recognize the difference between a trained service animal, which is a working animal dedicated to its role, and a pet. This lunatic spread of emotional support animals is an insult to the time and experience of those who have trained service animals, and which would never be aggressive or disruptive. It also potentially harms the reputation of registered service animals and could limit the availability of a space to a service animal whose work is essential to a disabled person.</p>

<p>Specific to the airline industry, there are very real and practical limitations as to how many animals can safely and comfortably be accommodated in a narrow tube at 30,000ft. It is common for people to have animal allergies&mdash;especially to cats and dogs&mdash;or real fears of certain creatures. Some people may not like the idea of eating in close proximity to an animal&mdash;and none of us, not even the animal lovers, want a urinating, defecating pig or possum as a dining or sleeping companion.</p>

<p>This should all be common sense. But sadly, as this New York Times <a href="https://www.nytimes.com/2018/02/04/opinion/flying-pets-scam-peacock.html?action=click&amp;pgtype=Homepage&amp;clickSource=story-heading&amp;module=opinion-c-col-left-region&amp;region=opinion-c-col-left-region&amp;WT.nav=opinion-c-col-left-region">columnist</a> points out, there seems to be a growing number of people who are happy to cheat the system, even at the expense of the comfort of others (and, in some cases, at the expense of the comfort of their own &ldquo;support&rdquo; animals).</p>

<p>I was at a concert in a local club last year. It&rsquo;s a well-established club with large, shared tables around the stage to which drinks and bar food are served through the performance. A young woman came and sat opposite me, bringing a small dog that she said was her therapy dog. As the music got louder, the dog was clearly agitated. The woman pointed to my glass of wine and said &ldquo;he&rsquo;s upset because he knows I&rsquo;m very allergic to alcohol&rdquo;. Yet she brought herself and her dog into the very center of a nightclub.</p>

<p>I&rsquo;m not one for piling more regulations on the airline industry, but on this issue I think there should be some government rules and standards. There are health and safety implications for the flying public and flight crews beyond the needs of these &ldquo;support&rdquo; needy passengers. And, personally, I think pigs and possums are happier on the ground.</p>

<p align="right">Karen Walker <a href="mailto:karen.walker@informa.com">karen.walker@informa.com</a></p>
</div>  </div>
    <div class="social-bar social-bar-btm clearfix">
    <div class="item-list"><ul class="interactions"><li class="first-item first"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><span class="print_html"><a href="/penton_ur/nojs/user/register?nid=272251&amp;source=print" title="Display a printer-friendly version of this page." class="print-page ctools-use-modal ctools-modal-register" onclick="" rel="">Print</a></span></body></html>
</li>
<li><a href="http://wrightsmedia.com/sites/penton/commercial-aviation/" rel="nofollow" class="reprint_html">reprints</a></li>
<li class="last-item last"><a href="/user" rel="nofollow">Favorite</a></li>
</ul></div>          <div class="item-list"><ul class="social-links"><li class="first"><ul class="links"><li class="forward_links first last"><a href="/penton_ur/nojs/user/register?path=node%2F272251&amp;nid=272251&amp;source=email" title="Forward this page" class="forward-page ctools-use-modal ctools-modal-register non-omniture ">EMAIL</a></li>
</ul></li>
<li><div class="linkedin-button"><script type="IN/Share" data-url="http://atwonline.com/blog/pigs-might-fly-they-shouldn-t-do-so-service-animals"></script></div></li>
<li><div class="twitter-button"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://atwonline.com/blog/pigs-might-fly-they-shouldn-t-do-so-service-animals" data-text="Pigs might fly, but they shouldn’t do so as service animals" data-count="none" data-via="ATWOnline">Tweet</a></div></li>
<li><div class="googleplusone-button"><g:plusone callback="plusoneTrack" size="medium" count="false" href="http://atwonline.com/blog/pigs-might-fly-they-shouldn-t-do-so-service-animals"></g:plusone></div></li>
<li class="last"><div class="fb-button"><fb:like href="http://atwonline.com/blog/pigs-might-fly-they-shouldn-t-do-so-service-animals" send="false" layout="button_count" width="115" show_faces="false" action="recommend"></fb:like></div></li>
</ul></div>      </div>


      <div class="node-links"><ul class="links inline"><li class="blog_usernames_blog first"><a href="/blogger/karen-walker" title="Read Karen Walker&#039;s latest blog entries.">Karen Walker&#039;s blog</a></li>
<li class="comment_forbidden"><span><a href="/penton_ur/nojs/login" class="ctools-use-modal ctools-modal-log_in" title="">Log In</a> or <a href="/penton_ur/nojs/user/register?source=comment&nid=272251" class="ctools-use-modal ctools-modal-register" title="Register at this site.">Register</a> to post comments</span></li>
<li class="forward_links"><a href="/forward?path=node%2F272251" title="Forward this page" class="forward-page">EMAIL</a></li>
<li class="print_html"><a href="/print/blog/pigs-might-fly-they-shouldn-t-do-so-service-animals" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Print</a></li>
<li class="previous last"><a href="/blog/open-skies-big-deal-isn-t" class="previous_link">The Open Skies ‘big deal’ that isn’t</a></li>
</ul></div>
  
      <!--  <div class="related-articles"> -->
          <!-- </div> -->
  

</div>
                                              <h4
                  class="no-posting-permission">Please <a href="/penton_ur/nojs/login" class="ctools-use-modal ctools-modal-log_in" title="">Log In</a> or <a href="/penton_ur/nojs/user/register?source=comment&nid=272251" class="ctools-use-modal ctools-modal-register" title="Register at this site.">Register</a> to post comments. </h4>
                                            <div class="related-articles-block block">
                                        <!-- block.tpl.php -->
<div id="block-pm_doubleclick-31" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-inarticlevideo_1" data-gpt-slot="inarticlevideo_1" class="gpt-holder"><script type="text/javascript">googletag.display('gpt-inarticlevideo_1');</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
                                                        <div class="related-articles">
                      <h5 class="block-title">Related Articles</h5><div class="item-list"><ul><li class="first"><a href="/blog/cecil-honor-roll-call-airlines-ban-animal-trophies">Cecil Honor Roll call for airlines that ban animal trophies </a> <span class="comments-count">2</span> </li>
<li><a href="/technology/commentary-uber-s-flying-car-vision-won-t-fly-without-nextgen">COMMENTARY: Uber’s flying car vision won’t fly without NextGen</a> <span class="gated">&nbsp;</span></li>
<li><a href="/airframes/boeing-ceo-confident-787-will-be-cleared-fly-soon">Boeing CEO confident 787 will be cleared to fly soon</a> <span class="comments-count">25</span> </li>
<li><a href="/interviews-video-print/interview-emirates-airline-president-tim-clark">Interview — Emirates Airline President Tim Clark</a> </li>
<li class="last"><a href="/airlines/interview-bernd-hildenbrand-coo-pakistan-international-airlines">Interview - Bernd Hildenbrand, COO Pakistan International Airlines</a> </li>
</ul></div>                    </div>
                                  </div>
                          </div>
          </div>
          <!--// pm-cont-main -->
                            </div>
        <!--// pm-content -->
                  <div class="pm-sidebar">
            <div class="pm-cont-pdg">
                <!-- block.tpl.php -->
<div id="block-views-afc9f3c4a6f378615910285ee09022ac" class="block block-views ">
        <div class="block-content">
      
<!--views-view.tpl.php-->
<div class="view view-penton-blogs-landing-page view view-penton-blogs-landing-page view-id-penton_blogs_landing_page view-display-id-block_1 view-dom-id-1"> 
  <!-- views-view-unformatted.tpl.php -->
  <div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><!-- views-view-fields.tpl.php -->
      <div class="title">
	What's ATW Editor&#039;s Blog?
      </div>
      <div class="description">
	<p>Karen Walker Blog</p>
      </div>
<!--/ views-view-fields.tpl.php -->
  </div>
<!-- / views-view-unformatted.tpl.php -->
</div>

<!-- / views-view.tpl.php-->    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-pm_doubleclick-rectangle1" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-300_1" data-gpt-slot="300_1" class="gpt-holder"><script type="text/javascript">googletag.display('gpt-300_1');</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-pm_doubleclick-4" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-300_2" data-gpt-slot="300_2" class="gpt-holder"><script type="text/javascript">googletag.display('gpt-300_2');</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-calendar_block-0" class="block block-calendar_block ">
      <h5 class="block-title">
      Blog Archive    </h5>
        <div class="block-content">
      <script type="text/javascript">var groupid = 71299;</script><div id="calendar_ajax"></div>    </div>
  </div>
<!-- /block.tpl.php -->
            </div>
          </div><!--// pm-sidebar -->
                      </div>
      <!--// pm-content-wrp -->

              <div class="pm-banner-ad pm-banner-ad-btm">
            <!-- block.tpl.php -->
<div id="block-pm_doubleclick-boombox1" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-728_2" data-gpt-slot="728_2" class="gpt-holder"><script type="text/javascript">if ($(window).width() >= 768 ){googletag.display('gpt-728_2');}else{$('#gpt-728_2').hide()};</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
        </div>
          </div>
    <!--// pm-wrp-pdg -->
  </div>
  <!--// pm-wrp -->
      <div class="pm-ft">
      <div class="pm-cont-pdg">
        <div class="pm-ft-pdg">
            <!-- block.tpl.php -->
<div id="block-menu-menu-main-footer-nav" class="block block-menu ">
      <h5 class="block-title">
      ATWOnline.com    </h5>
        <div class="block-content">
      <ul class="menu"><li class="leaf first"><a href="/news" title="The latest news on the aviation industry, people, markets and trends.">News</a></li>
<li class="leaf"><a href="/aircraft-engines" title="">Aircraft &amp; Engines</a></li>
<li class="leaf"><a href="/aeropolitics" title="">Aeropolitics</a></li>
<li class="leaf"><a href="/operations-technology" title="">Operations</a></li>
<li class="leaf"><a href="/airports-routes" title="">Airports &amp; Routes</a></li>
<li class="leaf"><a href="/data-research-dashboard" title="">Data &amp; Research</a></li>
<li class="leaf last"><a href="/resources-dashboard" title="">Resources</a></li>
</ul>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-panels_mini-footer_columns" class="block block-panels_mini ">
        <div class="block-content">
      <div class="panel-flexible panels-flexible-2 clear-block" id="mini-panel-footer_columns">
<div class="panel-flexible-inside panels-flexible-2-inside">
<div class="panels-flexible-region panels-flexible-region-2-footer_site_features panels-flexible-region-first">
  <div class="inside panels-flexible-region-inside panels-flexible-region-2-footer_site_features-inside panels-flexible-region-inside-first">
<div class="panel-pane pane-block pane-menu-menu-site-features footer-features" >
  
      <h5 class="pane-title">Site Features</h5>
  
  
  <div class="pane-content">
    <ul class="menu"><li class="leaf first"><a href="http://atwonline.com/catalog/atw-plus" title="">Subscribe</a></li>
<li class="leaf"><a href="http://pen-sub.halldata.com/aopdqrr " title="">Renew</a></li>
<li class="leaf"><a href="http://atwonline.com/newsletters/signup" title="">Newsletters</a></li>
<li class="leaf"><a href="/rss.xml" title="">RSS</a></li>
<li class="leaf"><a href="/sitemap" title="">Sitemap</a></li>
<li class="leaf"><a href="/site-archive" title="">Site Archive</a></li>
<li class="leaf"><a href="http://atwonline.com/device/mobile" title="">View Mobile Site</a></li>
<li class="leaf last"><a href="http://atwonline.com/catalog" title="">ATW Store</a></li>
</ul>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-2-center">
  <div class="inside panels-flexible-region-inside panels-flexible-region-2-center-inside">
<div class="panel-pane pane-block pane-menu-menu-footer footer-corporate" >
  
      <h5 class="pane-title">Penton Corporate</h5>
  
  
  <div class="pane-content">
    <ul class="menu"><li class="leaf first"><a href="http://engage.informa.com/privacy-statement/" title="">Privacy Statement</a></li>
<li class="leaf"><a href="http://engage.informa.com/terms-of-service/aviation-group" title="">Terms of Service</a></li>
<li class="leaf"><a href="/about-us" title="">About Us</a></li>
<li class="leaf"><a href="/advertise" title="">Advertise</a></li>
<li class="leaf last"><a href="/contact-us" title="">Contact</a></li>
</ul>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-block pane-penton-custom-follow-us" >
  
      <h5 class="pane-title">Follow Us</h5>
  
  
  <div class="pane-content">
    <div class="item-list"><ul class="pm-socialmedia"><li class="first"><a href="https://twitter.com/ATWOnline" class="ir-twitter">Twitter</a></li>
<li><a href="http://www.facebook.com/AirTransportWorld" class="ir-facebook">Facebook</a></li>
<li><a href="http://www.youtube.com/user/atwonline" class="ir-youtube">YouTube</a></li>
<li><a href="https://www.linkedin.com/groups/Air-Transport-World-2274517" class="ir-linkedin">Linkedin</a></li>
<li class="last"><a href="/rss.xml" class="ir-rss">RSS</a></li>
</ul></div>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-2-footer_search panels-flexible-region-last">
  <div class="inside panels-flexible-region-inside panels-flexible-region-2-footer_search-inside panels-flexible-region-inside-last">
<div class="panel-pane pane-block pane-search-0 block-search" >
  
      <h5 class="pane-title">Search ATWOnline.com</h5>
  
  
  <div class="pane-content">
    <form action="/blog/pigs-might-fly-they-shouldn-t-do-so-service-animals"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div id="search" class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Search: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Enter the terms you wish to search for." class="form-text  apachesolr-autocomplete unprocessed" />
</div>
<input type="image" name="op" id="edit-submit-1" value="Go!"  src="/sites/all/themes/pisces_core/images/search-icon.gif" class="form-submit" />
<input type="hidden" name="form_build_id" id="form-hiaBCeyhaqQPN7hMY3WLCDMx0p_tNq4hVyF72mbaHOw" value="form-hiaBCeyhaqQPN7hMY3WLCDMx0p_tNq4hVyF72mbaHOw"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-block pane-block-11 footer-subscribe" >
  
  
  
  <div class="pane-content">
    <p style="float: right;"><a href="http://www.aviationweek.com">PISCES</a></p>
<style type="text/css">.pm-hd .pm-nav-menu ul.nice-menu li a {
padding: 0 15px;
}
</style>
  </div>

  
  </div>
  </div>
</div>
</div>
</div>
    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-menu-menu-new-hope-sources" class="block block-menu ">
      <h5 class="block-title">
      Aviation Week Network    </h5>
        <div class="block-content">
      <ul class="menu"><li class="leaf first"><a href="http://www.acukwik.com/" title="">AC-U-KWIK</a></li>
<li class="leaf"><a href="http://www.aircharterguide.com/" title="">Air Charter Guide</a></li>
<li class="leaf"><a href="http://www.aircraftbluebook.com/" title="">Aircraft Bluebook</a></li>
<li class="leaf"><a href="http://www.aviationweek.com/" title="">Aviation Week</a></li>
<li class="leaf"><a href="http://www.speednews.com/" title="">SpeedNews</a></li>
<li class="leaf last"><a href="http://www.airportdata.com/" title="">Airportdata.com</a></li>
</ul>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-block-71" class="block block-block ">
        <div class="block-content">
      <p>
	<style type="text/css">
.nice-menu .cols-2 .listCol1, .nice-menu .cols-2 .listCol2, .nice-menu .cols-3 .listCol1, .nice-menu .cols-3 .listCol2, .nice-menu .cols-3 .listCol3 { width: 166px; }	</style>
</p>
    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-pm_doubleclick-23" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-news" data-gpt-slot="news" class="gpt-holder"><script type="text/javascript">googletag.display('gpt-news');</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-pm_doubleclick-24" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-aircraft-engines" data-gpt-slot="aircraft-engines" class="gpt-holder"><script type="text/javascript">googletag.display('gpt-aircraft-engines');</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-pm_doubleclick-25" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-aeropolitics" data-gpt-slot="aeropolitics" class="gpt-holder"><script type="text/javascript">googletag.display('gpt-aeropolitics');</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-pm_doubleclick-26" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-operations" data-gpt-slot="operations" class="gpt-holder"><script type="text/javascript">googletag.display('gpt-operations');</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-pm_doubleclick-27" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-airports-routes" data-gpt-slot="airports-routes" class="gpt-holder"><script type="text/javascript">googletag.display('gpt-airports-routes');</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-pm_doubleclick-28" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-opinions" data-gpt-slot="opinions" class="gpt-holder"><script type="text/javascript">googletag.display('gpt-opinions');</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-pm_doubleclick-29" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-data-research" data-gpt-slot="data-research" class="gpt-holder"><script type="text/javascript">googletag.display('gpt-data-research');</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-pm_doubleclick-30" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-resources-dashboard" data-gpt-slot="resources-dashboard" class="gpt-holder"><script type="text/javascript">googletag.display('gpt-resources-dashboard');</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-pm_doubleclick-33" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-floor" data-gpt-slot="floor" class="gpt-holder"><script type="text/javascript">googletag.display('gpt-floor');</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
<script>
                      (function() {
                      var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
                      s.type='text/javascript';
                      s.async=true;
                      s.src=sc+'s.dpmsrv.com/dpm_8effee409c625e1a2d8f5033631840e6ce1dcb64.min.js';
                      h.appendChild(s);
                      })();
                      </script><script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"CToolsAJAX":{"scripts":{"\/sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.3\/jquery.min.js":true,"\/misc\/drupal.js":true,"\/sites\/all\/modules\/custom\/penton_newsletter_import\/js\/penton_newsletter_import.js":true,"\/sites\/all\/modules\/contrib\/jquery_plugin\/jquery.cookie.min.js":true,"\/sites\/all\/modules\/custom\/penton_omniture\/demandbase_call.js":true,"\/sites\/all\/modules\/contrib\/apachesolr_autocomplete\/apachesolr_autocomplete.js":true,"\/sites\/all\/modules\/contrib\/apachesolr_autocomplete\/jquery-autocomplete\/jquery.autocomplete.js":true,"\/sites\/all\/libraries\/colorbox\/colorbox\/jquery.colorbox-min.js":true,"\/sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":true,"\/sites\/all\/modules\/contrib\/fivestar\/js\/fivestar.js":true,"\/sites\/all\/modules\/contrib\/og\/og.js":true,"\/sites\/all\/modules\/contrib\/panels\/js\/panels.js":true,"\/sites\/all\/modules\/contrib\/user_relationships\/user_relationships_ui\/user_relationships_ui.js":true,"\/sites\/all\/modules\/custom\/penton_follow_user\/js\/penton_follow_user.js":true,"\/sites\/all\/modules\/custom\/penton_custom\/colorbox_penton_style.js":true,"\/sites\/all\/modules\/custom\/pm_doubleclick\/pm-doubleclick.js":true,"\/sites\/all\/modules\/custom\/pm_doubleclick\/roadblock.js":true,"\/sites\/all\/modules\/custom\/recently_viewed\/node.history.js":true,"\/sites\/all\/modules\/custom\/recently_viewed\/recently-viewed.js":true,"\/sites\/all\/modules\/custom\/ubercart\/contrib\/modulename\/modulename.js":true,"\/sites\/all\/modules\/custom\/ubercart\/contrib\/modulename\/jquery.form.js":true,"\/sites\/all\/modules\/custom\/ubercart\/uc_file\/uc_file.js":true,"\/sites\/all\/modules\/custom\/ubercart\/uc_roles\/uc_roles.js":true,"\/sites\/all\/libraries\/jquery_plugins\/js-url\/js-url.min.js":true,"\/sites\/all\/modules\/custom\/penton_registration\/js\/simple-registration.js":true,"\/sites\/all\/modules\/custom\/penton_registration\/js\/inline-validate.js":true,"\/sites\/all\/modules\/custom\/penton_registration\/js\/registration_settings.js":true,"\/sites\/all\/modules\/custom\/penton_registration\/js\/startup-actions.js":true,"\/sites\/all\/modules\/custom\/penton_registration\/js\/newsletter-flyover-trigger.js":true,"\/JQUERY_UPDATE_REPLACE_PATH\/jquery.form.js":true,"\/sites\/all\/modules\/contrib\/ctools\/js\/ajax-responder.js":true,"\/sites\/all\/modules\/custom\/penton_registration\/js\/penton_registration_modal.js":true,"\/sites\/all\/modules\/custom\/penton_custom\/js\/single-submittion.js":true,"\/sites\/all\/modules\/custom\/penton_user_profile\/super_cookie.js":true,"\/sites\/all\/modules\/custom\/penton_user_profile\/user_profile.js":true,"\/sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":true,"\/sites\/all\/modules\/contrib\/calendar_block\/calendar_block.js":true,"\/sites\/all\/modules\/custom\/penton_custom\/penton_custom.js":true,"\/sites\/all\/modules\/contrib\/ajax\/jquery\/jquery.a_form.packed.js":true,"\/sites\/all\/modules\/contrib\/ajax\/ajax.js":true}}});
//--><!]]>
</script>
        </div>
      </div>
    </div>
  
      <div class="pm-ft-message">
      <div class="pm-cont-pdg">
        <div class="pm-ft-pdg">
          <div class='copyright'>Copyright &copy;&nbsp;2018&nbsp;<a href="http://penton.com/">Penton</a></div><div class="powered-by"><img src="/sites/all/modules/custom/penton_custom/images/powered_by_penton_360_white.png"></div>        </div>
      </div>
    </div>
  
</div>
<!--// pm-pg-->
<div id="fb-root"></div>
<script type="text/javascript" src="//api.demandbase.com/api/v2/ip.json?token=b155ec5d50b5dcb41662f36b4d10a6f7702c87e6&callback=dbase_parse"></script>
<!-- SiteCatalyst code version: H.13 Copyright 1997-2009 Omniture, Inc. More info available at http://www.omniture.com -->
<script type="text/javascript" language="JavaScript" src="/sites/all/modules/custom/penton_omniture/s_code.js?r=1.26?J"></script>
<script type="text/javascript" language="JavaScript"><!--
s.pageName="blog:Pigs might fly but they shouldnt do so as service animals";
s.channel="operations_technology/airlines";
s.pageType="blog";
s.prop1="Pigs might fly but they shouldnt do so as service animals";
s.prop6="blog";
s.list1="Airlines|Daily  News|Opinions";
s.prop10="Feb 05, 2018";
s.prop12="p";
s.prop35="ATW Editor's Blog";
s.prop41="author";
s.eVar9="Karen Walker";
s.eVar72="4ec236b1-4f4f-407b-a328-88b3ac05c882";
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><noscript><a href="http://www.omniture.com" title="Web Analytics"><img src="http://metrics.pisces-penton.com/b/ss/pentondev/1/H.21--NS/0/3866178/5334075"
height="1" width="1" border="0" alt="" /></a></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.13 -->

<div id="user_relationships_popup_form" class="user_relationships_ui_popup_form"></div>
<img src="http://d.adroll.com/ipixel/IXZC4QKE6BDSVNBBOX54JQ/3BQ2N447KNEODAIZTDTY2B?ar_ed_visitor=corporate" style="position: absolute;width:1px;height:1px;left:-9999px;"/>
<div id="gpt-pm-oop"><script type="text/javascript">googletag.display('gpt-pm-oop');</script></div>
      <div id="gpt-pm-oop-skin"><script type="text/javascript">googletag.display('gpt-pm-oop-skin');</script></div><script type="text/javascript" src="/sites/all/modules/contrib/swftools/onepixelout/onepixelout.js?J"></script>
<script type="text/javascript" src="/sites/all/modules/custom/pm_doubleclick/navigation-ads.js?J"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"chartbeat":{"uid":53678,"domain":"atwonline.com","useCanonical":true,"noCookies":false,"sections":"Airlines,Daily  News,Opinions","title":"Pigs might fly, but they shouldn\u2019t do so as service animals","authors":"Karen Walker"}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
adroll_adv_id = "PQ5CMGPCV5B27AA7K32STH"; adroll_pix_id = "O4G6SILMCNHGRKYEPSUX7C"; (function () {var _onload = function(){if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}var scr = document.createElement("script");var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");scr.setAttribute('async', 'true');scr.type = "text/javascript";scr.src = host + "/j/roundtrip.js";((document.getElementsByTagName('head') || [null])[0] || document.getElementsByTagName('script')[0].parentNode).appendChild(scr);};if (window.addEventListener) {window.addEventListener('load', _onload, false);}else {window.attachEvent('onload', _onload)}}());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  var _sf_async_config=Drupal.settings.chartbeat;
  if(0) {
    _sf_async_config.type = 'blog';
  }
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
//--><!]]>
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"9ea50e154b","applicationID":"3055008","transactionName":"NVJRYkMDWxVXBkRfXgwYclVFC1oIGQtfUlQ9R1JRVD1DD1MS","queueTime":0,"applicationTime":1747,"atts":"GRVSFAsZSBs=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html>
